<!DOCTYPE html>
<html lang="it" xmlns:og="http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="https://use.typekit.net/">
    <link rel="dns-prefetch" href="https://p.typekit.net/">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com/">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="dns-prefetch" href="https://google-analytics.com/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta name="description" content="Il 2021 segna un anno di svolta per i pagamenti con carta e altri strumenti, da cui difficilmente si tornerà indietro. Tra gli italiani, infatti, per pandemia e cashback, si è consolidato l’uso di carte e smartphone per pagare in negozio e in remoto" />
    <meta property="og:title" content="Il cashback ha messo le ali ai pagamenti digitali"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://tendenzeonline.info/articoli/2022/05/02/cashback-ha-messo-le-ali-ai-pagamenti-digitali/"/>
    <meta property="og:image" content="http://tendenzeonline.info/content/cms_thumbnails/cms/2020/04/22/pagamentiinnovativi_cover.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg"/>
    <meta property="og:site_name" content="Tendenze online"/>
    <meta property="og:description" content="Il 2021 segna un anno di svolta per i pagamenti con carta e altri strumenti, da cui difficilmente si tornerà indietro. Tra gli italiani, infatti, per pandemia e cashback, si è consolidato l’uso di carte e smartphone per pagare in negozio e in remoto"/>

    <title>Il cashback ha messo le ali ai pagamenti digitali | Tendenze online</title>
    <link rel="alternate" type="application/rss+xml" title="Tendenze online: gli ultimi articoli" href="/feed/latest/" />
    <link rel="icon" href="/favicon.png">
    <link rel="image_src" href="http://tendenzeonline.info/content/cms_thumbnails/cms/2020/04/22/pagamentiinnovativi_cover.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">

    <script>
      (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true; j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-5RPC2DW');
    </script>
    <script type="text/javascript" src="https://use.typekit.net/pzx4pmq.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>


    <link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="/static/css/cookie-info.min.css">

<!--[if lt IE 9]>
    <script type="text/javascript" src="/static/js/vendor/modernizr-2.6.2.min.js"></script>
    <script type="text/javascript" src="/static/js/vendor/respond-1.3.0.min.js"></script>
<![endif]-->
<!--[if lt IE 8]>
    <script type="text/javascript" src="/static/js/IE8.js"></script>
<![endif]-->
    <script type="text/javascript" src="/static/js/head.load.min.js"></script>
    


</head>
<body class="">
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RPC2DW" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <div class="wrapper dettaglio-text">
        <header id="header">
            <hgroup>
                <h1 id="logo"><a href="/"><strong>Tendenze</strong> online</a></h1>
                <h2 id="payoff" class="hidden-phone">Il magazine di <a href="https://gs1it.org" rel="nofollow">GS1 Italy</a></h2>
            </hgroup>
            <div class="btn-toolbar">
                <a id="search-show" class="btn"><i class="icon-search"></i></a>
                <a id="menu-btn" class="btn collapsed" data-target="#menu-top" data-toggle="collapse"><i class="icon-list"></i></a>
            </div>
            <form id="search" action='/search/'>
                <input type="text" name="q" class="search-query" placeholder="Cerca" value="">
                <button type="submit" class="btn on" id="search-btn"><i class="icon-search"></i></button>
            </form>

            <nav id="menu-top" class="collapse">
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>


        </header>


    <section id="single" class="row">

        <div class="span27 main-content">
            <article>

                <header>
                    <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
                    <h1>Il cashback ha messo le ali ai pagamenti digitali</h1>
                </header>



<p class="lead">Il 2021 segna un anno di svolta per i pagamenti con carta e altri strumenti, da cui difficilmente si tornerà indietro. Tra gli italiani, infatti, per pandemia e cashback, si è consolidato l’uso di carte e smartphone per pagare in negozio e in remoto. Ma rimane ancora molta strada da percorrere in un settore in costante evoluzione</p>

                <p class="meta"><time itemprop="datePublished" datetime="2022-05-02">2 maggio 2022</time></p>

<p><img class="right" alt="PagamentiInnovativi_RId.jpg" src="/content/cms_thumbnails/cms/2020/04/22/pagamentiinnovativi_rid.jpg__300x264_q85_crop_subsampling-2_upscale.jpg" width="300" height="264" />Da sperimentazioni per necessità a nuove abitudini destinate a durare. Il 2021 ha segnato un deciso cambio di passo profondo per i <b>pagamenti digitali</b> passati da 268 miliardi del 2020 a 327 miliardi di euro, con un progresso del 22%, pari al 38% dei consumi delle famiglie.</p>
<p>È quello che l’<a href="https://www.osservatori.net/it/ricerche/osservatori-attivi/innovative-payments"><b>Osservatorio Innovative Payments</b></a><b> della School of Management del Politecnico di Milano</b> definisce il “new normal” nei sistemi di pagamento.</p>
<p>Ma questo risultato, secondo <b>Umberto Bertelé</b>, chairman dell’<b>Osservatorio Digital Innovation</b>, è stato ottenuto in un <b>contesto di “never normal</b>”, caratterizzato da una fibrillazione continua e da una competizione globale ai massimi livelli i cui elementi caratterizzanti, pur con intensità diverse nelle varie aree del mondo, sono «l’ingresso di nuovi attori e nuovi business model nel sistema finanziario che rubano spazio agli “incumbent”, il conflitto sulle regole da estendere ai nuovi attori, il ruolo dell’innovazione digitale, in primis l’intelligenza artificiale, nello sviluppo di nuovi servizi, la tendenza a offrire servizi di pagamento in combinazione con altri in una logica wallet o superapp (come da tempo avviene in Cina), la contaminazione con i servizi di identità digitale spinti dalla sicurezza e dal Metaverso, l’evoluzione delle criptovalute e delle monete digitali nazionali».</p>
<h3><b>I numeri dell’Italia</b></h3>
<p>Nel 2020 l’Italia era in Europa al venticinquesimo posto (su ventisette) per numero di transazioni pro-capite, ma nell’ultimo anno c’è stato il <b>cambio di passo definitivo nei confronti della digitalizzazione dei pagamenti</b>, al quale certamente hanno contribuito in maniera decisa gli incentivi. In particolare il <b>cashback</b> è stato il fattore rilevante, avendo coinvolto nel primo semestre il 18% della popolazione, circa 9 milioni di italiani (ma quelli con transazioni valide sono stati 7,9 milioni), con circa 759 milioni di transazioni, il 53% delle quali inferiori ai 20 euro. «Il cashback e il super cashback – commenta <b>Valeria Portale</b>, direttrice dell’Osservatorio Innovative Payments – hanno spinto tutti gli utenti a fare transazioni anche di piccolo importo, essendo considerato normale fare acquisti con la carta anche per pochi euro».</p>
<p>Ma anche senza incentivi,<b> i pagamenti digitali sono cresciuti </b>con la stessa forza pure nella seconda metà dell'anno, portando il valore complessivo delle transazioni a 327 miliardi di euro. Con 186 miliardi, le <b>carte di debito</b> sono lo strumento maggiormente utilizzato, in crescita del 26% sul 2020. A seguire le <b>carte di credito</b> (80 miliardi, +13%) e quelle <b>prepagate</b> (60 miliardi, +25%). In totale le transazioni sono state pari a 7 miliardi (+34%), effettuate da 38,9 milioni di utilizzatori di strumenti di pagamento digitali, con uno scontrino medio di 47,5 euro: «Sono 180 transazioni medie annue per utente, una ogni due giorni, il che significa che c’è ancora un muro da sbriciolare, quello dei micro-pagamenti quotidiani», commenta Portale.</p>
<p>E sono i <b>pagamenti quotidiani</b> che <b>Luciano Cavazzana</b>, responsabile strategie e innovazione di <b>Lis Holding</b>, indica come una priorità: «Occorre lavorare sulle reti di prossimità, ridurre i costi per gli esercenti, rendere semplice l’utilizzo degli strumenti per i pagamenti, arricchendo i Pos di servizi aggiuntivi e allargare la base installata. Grandi opportunità poi possono arrivare dall’attrezzare i distributori automatici per accettare i sistemi di pagamento digitali e dalla mobilità».</p>
<p>Dei sistemi di pagamento, la <b>carta contactless fa la parte del leone</b>, con 126,5 miliardi di valore delle transazioni (+55%), arrivate a 3,1 miliardi con uno scontrino medio di 41 euro, frutto certamente dell’abitudine a favorire i pagamenti senza contatto indotta dalla pandemia, ma anche della loro diffusione (l’89% delle carte attive, pari a 109 milioni) e di quella dei <b>Pos cless</b> (contactless), l’87% del totale installato. L’e-commerce continua a crescere (+22%) portandosi a 39,4 miliardi di euro, di cui il 55% da smartphone. Ma sono quelli innovativi, con 9,3 miliardi di euro, a registrare la crescita più consistente, quasi raddoppiando il valore.</p>
<p class="didascalia"><b>Figura 1 - I pagamenti digitali in Italia: il transato 2021</b></p>
<p><img alt="Fig1_PagamentiInnovativi_2022.jpg" src="/content/cms_thumbnails/cms/2022/05/02/fig1_pagamentiinnovativi_2022.jpg__850x423_q85_crop_subsampling-2_upscale.jpg" width="850" height="423" /> </p>
<p class="nota">Fonte: School of Management Politecnico di Milano “Osservatorio Innovative payments” 2022</p>
<p>Questi tre sistemi insieme coprono il 54% del valore transato e, come afferma Portale, «È evidente come l'effetto combinato della pandemia (cioè l'attenzione verso i metodi contactless e la necessità di sfruttare i pagamenti online) e degli incentivi ai consumatori abbia innescato un cambiamento di abitudini da parte degli italiani».</p>
<h3><b>Lo smartphone per pagare</b></h3>
<p>I 9,3 miliardi dei pagamenti innovativi sono praticamente determinati dallo <b>smartphone</b> e, in misura minore, dai <b>wearable device</b>, i dispositivi indossabili (275 milioni di euro). Non sono quantificati quelli più innovativi in assoluto, attraverso gli oggetti connessi (speaker, auto, elettrodomestici) e che consentono di pagare senza passare dalla barriera casse o fare operazioni specifiche, di cui si presume una crescita interessante in futuro.</p>
<p>«In dettaglio – sottolinea <b>Ivano Asaro</b>, direttore dell’Osservatorio – i pagamenti da mobile in remoto, quelli per le ricariche, le bollette, le conferme degli acquisti online, per la mobilità con i servizi di sharing in forte evidenza, sono responsabili di 2,3 miliardi (+58%). Sono tutte voci in decisa crescita rispetto al 2020, ma la loro caratteristica è di rendere i pagamenti digitali di uso quotidiano. I pagamenti di prossimità in negozio valgono i restanti 6,7 miliardi di euro (+105%). Impressionante il trend rispetto al 2020: le transazioni crescono del +135% a 229 milioni, con uno scontrino medio che scende ulteriormente a 29 euro e con un valore medio di spesa per utente che passa dagli 800 euro del 2020 a circa 1.350 euro.</p>
<p class="didascalia"><b>Figura 2 - Mobile payment in negozio: transazioni e importi medi</b></p>
<p><img alt="Fig2_PagamentiInnovativi_2022.jpg" src="/content/cms_thumbnails/cms/2022/05/02/fig2_pagamentiinnovativi_2022.jpg__800x398_q85_crop_subsampling-2_upscale.jpg" width="800" height="398" /></p>
<p class="nota">Fonte: School of Management Politecnico di Milano, “Osservatorio Innovative payments”, 202 </p>
<h3><b>I consumatori non tornano indietro</b></h3>
<p>Dalla survey condotta con <b>Ipsos</b> emerge che ben 40,5 milioni di<b> italiani possiedono uno strumento di pagamento digitale</b> e 38,9 milioni lo utilizza, di cui il 72% con frequenza medio-alta, scegliendo i diversi strumenti in funzione del tipo di operazione da eseguire. Per i pagamenti in negozio, per esempio, accanto alle carte di credito e di debito, ci sono 4,2 milioni di italiani che utilizzano il <b>mobile wallet</b> (<b>Nfc</b>). E tra i pagamenti innovativi, è per certi versi inaspettato che 15,6 milioni di italiani possiedano almeno un <b>dispositivo wearable:</b></p>
<ul>
<li>Smartwatch (26%).</li>
<li>Fitness tracker (17%).</li>
<li>Altri dispositivi (7%).</li>
</ul>
<p> Il 30%degli italiani lo utilizzerà o utilizzerebbe per pagare in negozio. «È interessante notare che, dai dati della survey, chi prova i pagamenti digitali con una certa frequenza difficilmente torna indietro e continuerà ad usarli (addirittura l’85% nel caso dei mobile wallet Nfc e il 76% di chi usa una app). È quindi importante incentivare l’uso degli strumenti innovativi di pagamenti per un certo lasso di tempo e con una buona frequenza. Come del resto ha dimostrato il <a href="https://www.cashlessitalia.it/"><b>Piano Italia cashless</b></a>: il 61% di chi ha aderito al cashback ha continuato a utilizzare spesso i pagamenti digitali. Inoltre per il 71% è diventata un’abitudine e il 76% continuerà ad usarli. Bisogna allora spingere ulteriormente verso i benefici percepiti dagli utilizzatori: la semplicità di utilizzo, l’utilità nella quotidianità, la sicurezza sanitaria», conclude Asaro.</p>
<p>Poiché otto consumatori su dieci dichiarano di volere continuare a utilizzare i pagamenti digitali, <b>Fabrizio Andreose</b>, business developer manager financial services di Ipsos, osserva che «per continuare a spingere sul loro utilizzo bisognerebbe far leva su due aree: la prima è quella della comunicazione e dell’educazione finanziaria, visto che ancora il 35% del campione (di più nella fascia 25-34 anni) ritiene che esista una minaccia per la privacy. L’altro tema è quello della user experience da migliorare».</p>
<h3><b>I trend futuri</b></h3>
<p>«Nel prossimo futuro le direttrici di innovazione già presenti sul mercato, come la <a href="https://blog.osservatori.net/it_it/strong-customer-authentication-come-funziona"><b>Strong customer authentication</b></a> (Sca - autenticazione del cliente), il paradigma dell'<a href="https://blog.osservatori.net/it_it/cosa-sono-open-api-innovazione-pagamenti#:~:text=Per%20API%20(acronimo%20di%20Application,essere%20definita%20appunto%20Open%20API."><b>open Api</b></a> (Application Programming Interface) e la<b> Request to pay</b> (Rtp), avranno un ruolo sempre più importante», afferma Asaro. Ma tra i diversi sistemi emergenti, ve ne sono in particolare due da citare:</p>
<ul>
<li>Il primo è <a href="https://blog.osservatori.net/it_it/buy-now-pay-later-come-funziona"><b>Buy now pay later</b></a> (compra ora, paga dopo), in crescita a ritmo elevato grazie anche al fatto che molti operatori stanno entrando in questo mercato che consente la rateizzazione degli acquisti di basso importo ma, a differenza del credito al consumo, non è regolato da nessuna legge specifica. Inoltre è strumento d’elezione per gli acquisti online, ma c’è una tendenza anche ad allargarlo ai negozi fisici. «Se nel breve periodo potremo vedere una maggiore attività degli incumbent e alcune modificazioni dei modelli di business con l’apertura anche a esercenti non convenzionati, sul lungo periodo vi sono due punti interrogativi riguardanti una eventuale normativa regolatoria per questo sistema di pagamento e i rischi di indebitamento per i consumatori», sottolinea <b>Matteo Risi</b>, ricercatore dell’Osservatorio.</li>
<li>Il secondo sono le <b>monete digitali delle banche centrali </b>(Cbdc), che proveranno a sfruttare i punti di forza delle criptovalute (per esempio la decentralizzazione, l’immutabilità, la tracciabilità) mitigandone quelli di debolezza (la volatilità, la regolamentazione frammentata, la difficoltà di custodia, tra gli altri).</li>
</ul>
<p> I consumatori peraltro sono terreno fertile: sempre secondo la survey Ipsos, l’8% degli italiani possiede criptovalute, non solo per investimento ma per acquistare beni e servizi e il 17% è intenzionato ad averne in futuro. E dopo lo Yuan digitale già operativo in Cina, l’Europa ha fissato il termine della sperimentazione in corso al 2025-2026.</p>
<p>A cura di Fabrizio Gomarasca <a href="https://twitter.com/gomafab">@gomafab</a></p>


                <div class="span21 no-margin">

                    <hr class="hidden-fancy"/>
                    <div class="hidden-fancy tags">
                        <h3>TAG:</h3>
                        <ul><li><a href="/tag/cashback/" rel="tag">cashback</a>,</li><li><a href="/tag/osservatorio-innovative-payments/" rel="tag">osservatorio-innovative-payments</a>,</li><li><a href="/tag/politecnico/" rel="tag">politecnico</a></li></ul>
                    </div>


                    <hr class="hidden-fancy"/>
                    <div class="share clearfix">
                        <h3>CONDIVIDI CON</h3>
                        <ul class="pull-right">

                            <li><a class="btn" href="https://www.facebook.com/dialog/feed?link=http%3A//tendenzeonline.info/articoli/2022/05/02/cashback-ha-messo-le-ali-ai-pagamenti-digitali/&picture=http%3A//tendenzeonline.info/content/cms_thumbnails/cms/2020/04/22/pagamentiinnovativi_cover.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg&name=Il%20cashback%20ha%20messo%20le%20ali%20ai%20pagamenti%20digitali&caption=tendenzeonline.info&description=Il%202021%20segna%20un%20anno%20di%20svolta%20per%20i%20pagamenti%20con%20carta%20e%20altri%20strumenti%2C%20da%20cui%20difficilmente%20si%20torner%C3%A0%20indietro.%20Tra%20gli%20italiani%2C%20infatti%2C%20per%20pandemia%20e%20cashback%2C%20si%20%C3%A8%20consolidato%20l%E2%80%99uso%20di%20carte%20e%20smartphone%20per%20pagare%20in%20negozio%20e%20in%20remoto.%20Ma%20rimane%20ancora%20molta%20strada%20da%20percorrere%20in%20un%20settore%20in%20costante%20evoluzione&redirect_uri=http%3A//tendenzeonline.info/articoli/2022/05/02/cashback-ha-messo-le-ali-ai-pagamenti-digitali/&display=page&locale=it&app_id=559894950721115"><i class="icon-fb"></i></a></li>
                            <li><a class="btn" href="https://twitter.com/intent/tweet?url=https%3A//bit.ly/3ktj6hM&via=Tendenzeonline&text=Il%20cashback%20ha%20messo%20le%20ali%20ai%20pagamenti%20digitali&lang=it"><i class="icon-tw"></i></a></li>
                            <li><a class="btn" href="https://www.linkedin.com/cws/share?url=http%3A//tendenzeonline.info/articoli/2022/05/02/cashback-ha-messo-le-ali-ai-pagamenti-digitali/"><i class="icon-in"></i></a></li>
                        </ul>
                    </div>

                    <hr class="last"/>
                </div>
            </article>
        </div>

        <aside>
            <h2>Correlati</h2>
            <ul class="related">
                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2021/03/24/pagamenti-digitali-sempre-piu-senza-contatto/">Pagamenti digitali sempre più senza contatto</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-03-24">24 marzo 2021</time></p>
                <p class="excerpt"><a href="/articoli/2021/03/24/pagamenti-digitali-sempre-piu-senza-contatto/">L’Osservatorio Innovative payments rileva, nell’anno della pandemia, sempre più pagamenti con carta contactless e con smartphone. Un ulteriore passo verso l’abbandono del contante. A patto di fare sistema e offrire soluzioni e app semplici per gli utenti</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2021/03/24/pagamenti-digitali-sempre-piu-senza-contatto/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2022/03/30/agricoltura-40-verso-maturita/">L’agricoltura 4.0 verso la maturità</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-03-30">30 marzo 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/03/30/agricoltura-40-verso-maturita/">È boom per il mercato dell’innovazione digitale in agricoltura, con ricadute positive sulla filiera agroalimentare. Prende piede la tecnologia blockchain a favore di efficienza della supply chain, sostenibilità e a supporto del commerciale e del marketing. E metà degli italiani si informano sulla tracciabilità</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/03/30/agricoltura-40-verso-maturita/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2022/03/23/intelligenza-artificiale-futuro-delle-imprese/">L’intelligenza artificiale nel futuro delle imprese</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-03-23">23 marzo 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/03/23/intelligenza-artificiale-futuro-delle-imprese/">Puntare sull’intelligenza artificiale significa, secondo l’ultima edizione dell’Osservatorio Artificial Intelligence del Politecnico di Milano, affrontare le sfide della società, governare il cambiamento nel modo di lavorare e comprendere le implicazioni etiche che derivano dall’elaborazione massiva dei dati</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/03/23/intelligenza-artificiale-futuro-delle-imprese/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2022/03/09/con-il-digitale-verso-un-nuovo-modello-di-retail/">Con il digitale verso un nuovo modello di retail</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-03-09">9 marzo 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/03/09/con-il-digitale-verso-un-nuovo-modello-di-retail/">Nel corso del 2021 gli investimenti nella trasformazione digitale del retail spingono in tre direzioni: l’uso dei dati, i processi interni di back-end e il front-end per migliorare le relazioni con i consumatori. Essenziale la formazione del personale</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/03/09/con-il-digitale-verso-un-nuovo-modello-di-retail/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2022/02/25/smart-home-riparte-dai-servizi/">La smart home riparte dai servizi</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-02-25">25 febbraio 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/02/25/smart-home-riparte-dai-servizi/">Il mercato della casa intelligente riprende a correre dopo la pausa imposta dalla pandemia, puntando sui servizi e contando su un maggiore interesse da parte del consumatore, che vuole disporre di dispositivi e di sistemi semplici, affidabili ed efficienti. L’analisi dell’Osservatorio Internet of Things del Politecnico di Milano</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/02/25/smart-home-riparte-dai-servizi/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2022/01/27/blockchain-e-rivoluzione-del-web/">La blockchain e la rivoluzione del web</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-01-27">27 gennaio 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/01/27/blockchain-e-rivoluzione-del-web/">Continua a crescere l’interesse per la blockchain, la tecnologia nata nel 2008 con il bitcoin, le cui applicazioni stanno velocemente evolvendo verso una nuova versione del web, meno favorevole all’oligopolio e al controllo delle big tech</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/01/27/blockchain-e-rivoluzione-del-web/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2021/12/13/omnicanalita-aziende-interessate-ma-ancora-poco-impegnate/">Omnicanalità: aziende interessate, ma ancora poco impegnate</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-12-13">13 dicembre 2021</time></p>
                <p class="excerpt"><a href="/articoli/2021/12/13/omnicanalita-aziende-interessate-ma-ancora-poco-impegnate/">Valorizzare i dati e le nuove tecnologie è essenziale per cogliere le opportunità dell'omnicanalità, ma secondo l’Osservatorio Omnichannel Customer Experience sono ancora poche le aziende che si stanno attivando</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2021/12/13/omnicanalita-aziende-interessate-ma-ancora-poco-impegnate/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2022/04/21/nuove-strategie-internet-things/">Nuove strategie per l’Internet of Things</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-04-21">21 aprile 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/04/21/nuove-strategie-internet-things/">In crescita il mercato degli oggetti connessi grazie a una maggiore consapevolezza delle aziende e a nuovi modelli di business basati sui servizi per generare valore. In ritardo le piccole e medie imprese. Per l’Osservatorio Internet of Things del Politecnico di Milano, buone prospettive dallo sviluppo delle infrastrutture 5G e dall’integrazione con l’intelligenza artificiale</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/04/21/nuove-strategie-internet-things/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2022/04/04/dalla-supply-chain-al-retail-40-quando-lrfid-fa-la-differenza-azienda/">Dalla supply chain al retail 4.0: quando l’RFID fa la differenza in azienda</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-04-04">4 aprile 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/04/04/dalla-supply-chain-al-retail-40-quando-lrfid-fa-la-differenza-azienda/">Dal teatro all’healthcare, dal food al luxury fashion: otto casi aziendali protagonisti dei due workshop GS1 Italy sull’adozione della tecnologia in radiofrequenza</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/04/04/dalla-supply-chain-al-retail-40-quando-lrfid-fa-la-differenza-azienda/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2021/10/27/e-commerce-e-retail-lintegrazione-e-nei-fatti/">E-commerce e retail, l’integrazione è nei fatti</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-10-27">27 ottobre 2021</time></p>
                <p class="excerpt"><a href="/articoli/2021/10/27/e-commerce-e-retail-lintegrazione-e-nei-fatti/">Secondo l’Osservatorio eCommerce B2c gli acquisti online crescono ancora e si consolidano i cambiamenti nel consumatore. L’e-commerce è centrale nelle strategie di sviluppo del retail e l’omnicanalità non è più un’opzione</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2021/10/27/e-commerce-e-retail-lintegrazione-e-nei-fatti/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a></p>

                <h3><a href="/articoli/2021/07/05/una-grammatica-della-sostenibilita-nel-food-system/">Per una grammatica della sostenibilità nel food system</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-07-05">5 luglio 2021</time></p>
                <p class="excerpt"><a href="/articoli/2021/07/05/una-grammatica-della-sostenibilita-nel-food-system/">Gestione e prevenzione delle eccedenze alimentari, ruolo del packaging, inclusione degli operatori più deboli e prossimità informativa e relazionale. Tre direzioni di intervento individuate dall’Osservatorio Food Sustainability del Politecnico di Milano verso la trasformazione sostenibile del sistema agroalimentare</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2021/07/05/una-grammatica-della-sostenibilita-nel-food-system/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>

                <h3><a href="/articoli/2021/06/23/cosi-distanti-incredibilmente-vicini-con-il-digitale/">Così distanti, incredibilmente vicini con il digitale</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-06-23">23 giugno 2021</time></p>
                <p class="excerpt"><a href="/articoli/2021/06/23/cosi-distanti-incredibilmente-vicini-con-il-digitale/">La pandemia ha impresso un deciso impulso ai processi digitali tra le imprese. I dati dell’Osservatorio Digital B2b indicano che ci sono le basi per la digitalizzazione massiccia della supply chain nei prossimi anni</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2021/06/23/cosi-distanti-incredibilmente-vicini-con-il-digitale/">leggi</a></div>

        </article>
    </li>


            </ul>
        </aside>

    </section>





        <section id="about" class="row">
<div class="iscriviti-block hidden-phone">
    <a href="/journal/iscriviti/">
        <hgroup>
            <h4>Iscriviti a</h4>
            <h3>Tendenze <strong>Journal</strong></h3>
        </hgroup>
        <p>la newsletter <br class="opt-br">di Tendenze online</p>
        <i class="icon-arrow-right"></i>
    </a>
</div>
        </section>


        <footer id="footer">
            <h2>Tendenze online</h2>
            <nav>
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>
            <div class="bottom">
                <ul>

                    <li><a href="/privacy/">privacy</a></li>
                    <li><a href="/informativa-cookie/">cookie</a></li>
                    <li><a href="/disclaimer/">disclaimer</a></li>
                    <li><a href="/credits/">crediti</a></li>
                    <li class="pull-right">&copy;2013&ndash;2022 GS1 Italy - C.F. 80140330152</li>
                </ul>
            </div>
        </footer>
    </div>

    <script type="text/javascript">
        head.js(
            {'jquery': "https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"},
            {'bootstrap': "/static/js/vendor/bootstrap.min.js"},
            {'cs': "/static/js/customSelect.jquery.min.js"},
            {'fancy': "/static/js/jquery.fancybox.pack.js"},
{'dot': "/static/js/jquery.dotdotdot.min.js"},

            {'fitvids': "/static/js/jquery.fitvids.min.js"},
            {'main': "/static/js/main.min.js"},
            {'cookie': "/static/js/cookieconsent.min.js"},
            {'cookie': "/static/js/cookieconsent.config.js"}
        )
    </script>
    


</body>
</html>
