<!DOCTYPE html>
<html lang="it" xmlns:og="http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="https://use.typekit.net/">
    <link rel="dns-prefetch" href="https://p.typekit.net/">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com/">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="dns-prefetch" href="https://google-analytics.com/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta name="description" content="Chi sono davvero gli Italiani che fanno la spesa? GS1 Italy con Ipsos e McKinsey ha voluto dare risposta a questa domanda con una ricerca etnografica fondativa, Nuovo Codice Consumi, per immaginare come sarà fare la spesa nel 2030 e proporre scenari strategici per istituzioni e filiere. Se n&#39;è parlato..." />
    <meta property="og:title" content="Chi sono gli Italiani che fanno la spesa?"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://tendenzeonline.info/articoli/2022/06/28/chi-sono-gli-italiani-che-fanno-la-spesa/"/>
    <meta property="og:image" content="http://tendenzeonline.info/content/video/articoli/2022/06/28/t/chi-sono-gli-italiani-che-fanno-la-spesa.jpg.320x320_q85_autocrop_detail.jpg"/>
    <meta property="og:site_name" content="Tendenze online"/>
    <meta property="og:description" content="Chi sono davvero gli Italiani che fanno la spesa? GS1 Italy con Ipsos e McKinsey ha voluto dare risposta a questa domanda con una ricerca etnografica fondativa, Nuovo Codice Consumi, per immaginare come sarà fare la spesa nel 2030 e proporre scenari strategici per istituzioni e filiere. Se n&#39;è parlato..."/>

    <title>Chi sono gli Italiani che fanno la spesa? | Tendenze online</title>
    <link rel="alternate" type="application/rss+xml" title="Tendenze online: gli ultimi articoli" href="/feed/latest/" />
    <link rel="icon" href="/favicon.png">
    <link rel="image_src" href="http://tendenzeonline.info/content/video/articoli/2022/06/28/t/chi-sono-gli-italiani-che-fanno-la-spesa.jpg.320x320_q85_autocrop_detail.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/apple-touch-icon-57x57-precomposed.png">

    <script>
      (function(w,d,s,l,i){
        w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true; j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-5RPC2DW');
    </script>
    <script type="text/javascript" src="https://use.typekit.net/pzx4pmq.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>


    <link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="/static/css/cookie-info.min.css">

<!--[if lt IE 9]>
    <script type="text/javascript" src="/static/js/vendor/modernizr-2.6.2.min.js"></script>
    <script type="text/javascript" src="/static/js/vendor/respond-1.3.0.min.js"></script>
<![endif]-->
<!--[if lt IE 8]>
    <script type="text/javascript" src="/static/js/IE8.js"></script>
<![endif]-->
    <script type="text/javascript" src="/static/js/head.load.min.js"></script>
    


</head>
<body class="">
    <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5RPC2DW" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <div class="wrapper dettaglio-text dettaglio-video">
        <header id="header">
            <hgroup>
                <h1 id="logo"><a href="/"><strong>Tendenze</strong> online</a></h1>
                <h2 id="payoff" class="hidden-phone">Il magazine di <a href="https://gs1it.org" rel="nofollow">GS1 Italy</a></h2>
            </hgroup>
            <div class="btn-toolbar">
                <a id="search-show" class="btn"><i class="icon-search"></i></a>
                <a id="menu-btn" class="btn collapsed" data-target="#menu-top" data-toggle="collapse"><i class="icon-list"></i></a>
            </div>
            <form id="search" action='/search/'>
                <input type="text" name="q" class="search-query" placeholder="Cerca" value="">
                <button type="submit" class="btn on" id="search-btn"><i class="icon-search"></i></button>
            </form>

            <nav id="menu-top" class="collapse in">
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>


        </header>


    <section id="single" class="row single-video">

        <div class="span27 main-content">
            <article>

                <header>
                    <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>
                    <h1>Chi sono gli Italiani che fanno la spesa?</h1>
                </header>


                <p class="meta"><time itemprop="datePublished" datetime="2022-06-28">28 giugno 2022</time></p>
                <iframe id="ytplayer10351" type="text/html" width="320" height="240" src="//www.youtube.com/embed/MPVYRlU0r_A?&controls=2&enablejsapi=1&origin=https://tendenzeonline.info&rel=0" frameborder="0" >
</iframe>
 <p><span>Chi sono davvero gli Italiani che fanno la spesa? </span></p>
<p><span>GS1 Italy con Ipsos e McKinsey ha voluto dare risposta a questa domanda con una ricerca etnografica fondativa, Nuovo Codice Consumi, per immaginare come sarà fare la spesa nel 2030 e proporre scenari strategici per istituzioni e filiere. </span></p>
<p><span>Se n'è parlato al convegno "La spesa e gli italiani: scenari e impatti sul sistema Paese" lo scorso 23 giugno.</span></p>
<div class="boxed">
<p dir="ltr"><a href="https://nuovocodiceconsumi.gs1it.org/?utm_source=tendenze_online&amp;utm_medium=articolo&amp;utm_campaign=evento-roma-23giu&amp;utm_content=scopri"><span><span class="cms-image left"><img alt="NuovoCodiceConsumi_HP.jpg" src="/content/cms_thumbnails/cms/2022/06/28/nuovocodiceconsumi_hp.jpg__200x200_q85_crop_subsampling-2_upscale.jpg" width="200" height="200" /></span>
</span></a></p>
<p dir="ltr"> </p>
<p dir="ltr"><a href="https://nuovocodiceconsumi.gs1it.org/?utm_source=tendenze_online&amp;utm_medium=articolo&amp;utm_campaign=evento-roma-23giu&amp;utm_content=scopri"><span>Scarica la ricerca “Nuovo Codice consumi”</span></a><span>.</span></p>
<p><span><span id="docs-internal-guid-20b23122-7fff-40a4-e414-aa63f58de880"><br><span>Se non hai seguito l'evento “</span><a href="https://gs1it.org/chi-siamo/eventi/20220623-convegno-la-spesa-e-gli-italiani-scenari-e-impatti-sul-sistema-paese-live/?utm_source=tendenze_online&amp;utm_medium=articolo&amp;utm_campaign=evento-roma-23giu&amp;utm_content=rivivi-evento"><span>La spesa e gli italiani: scenari e impatti sul sistema Paese” puoi riviverlo on demand</span></a></span></span></p>
<p> </p>
<p> </p>
</div>
                


                <div class="span21 no-margin">

                    <hr class="hidden-fancy"/>
                    <div class="hidden-fancy tags">
                        <h3>TAG:</h3>
                        <ul><li><a href="/tag/italiani/" rel="tag">italiani</a>,</li><li><a href="/tag/nuovo-codice-consumi/" rel="tag">nuovo-codice-consumi</a>,</li><li><a href="/tag/spesa/" rel="tag">spesa</a></li></ul>
                    </div>


                    <hr class="hidden-fancy"/>
                    <div class="share clearfix">
                        <h3>CONDIVIDI CON</h3>
                        <ul class="pull-right">

                            <li><a class="btn" href="https://www.facebook.com/dialog/feed?link=http%3A//tendenzeonline.info/articoli/2022/06/28/chi-sono-gli-italiani-che-fanno-la-spesa/&picture=http%3A//tendenzeonline.info/content/video/articoli/2022/06/28/t/chi-sono-gli-italiani-che-fanno-la-spesa.jpg.320x320_q85_autocrop_detail.jpg&name=Chi%20sono%20gli%20Italiani%20che%20fanno%20la%20spesa%3F&caption=tendenzeonline.info&description=Chi%20sono%20davvero%20gli%20Italiani%20che%20fanno%20la%20spesa%3F%20GS1%20Italy%20con%20Ipsos%20e%20McKinsey%20ha%20voluto%20dare%20risposta%20a%20questa%20domanda%20con%20una%20ricerca%20etnografica%20fondativa%2C%20Nuovo%20Codice%20Consumi%2C%20per%20immaginare%20come%20sar%C3%A0%20fare%20la%20spesa%20nel%202030%20e%20proporre%20scenari%20strategici%20per%20istituzioni%20e%20filiere.%20Se%20n%27%C3%A8%20parlato...&redirect_uri=http%3A//tendenzeonline.info/articoli/2022/06/28/chi-sono-gli-italiani-che-fanno-la-spesa/&display=page&locale=it&app_id=559894950721115"><i class="icon-fb"></i></a></li>
                            <li><a class="btn" href="https://twitter.com/intent/tweet?url=https%3A//bit.ly/3njnu4p&via=Tendenzeonline&text=Chi%20sono%20gli%20Italiani%20che%20fanno%20la%20spesa%3F&lang=it"><i class="icon-tw"></i></a></li>
                            <li><a class="btn" href="https://www.linkedin.com/cws/share?url=http%3A//tendenzeonline.info/articoli/2022/06/28/chi-sono-gli-italiani-che-fanno-la-spesa/"><i class="icon-in"></i></a></li>
                        </ul>
                    </div>

                    <hr class="last"/>
                </div>
            </article>
        </div>

        <aside>
            <h2>Correlati</h2>
            <ul class="related">
                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>

                <h3><a href="/articoli/2022/06/29/nuova-spesa-degli-italiani-mutevoli-e-multidimensionali/">La nuova spesa degli italiani mutevoli e multidimensionali</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-06-29">29 giugno 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/06/29/nuova-spesa-degli-italiani-mutevoli-e-multidimensionali/">Con il Nuovo Codice Consumi GS1 Italy pone le basi per una nuova lettura del comportamento dei consumatori, ridefinendo i concetti di comunità e di territorio e indica le direzioni per gestire la complessità a Industria e Distribuzione</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/06/29/nuova-spesa-degli-italiani-mutevoli-e-multidimensionali/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a> <a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>

                <h3><a href="/articoli/2020/10/27/natale-la-linea-maginot-dei-consumi/">Natale, la linea maginot dei consumi</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-10-27">27 ottobre 2020</time></p>
                <p class="excerpt"><a href="/articoli/2020/10/27/natale-la-linea-maginot-dei-consumi/">Il prossimo Natale è l’orizzonte massimo di tenuta psicologica degli italiani. E per l’economia senza i consumi delle festività sarebbe il tracollo. 95 miliardi in meno per la sola Distribuzione. Parola del Censis</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2020/10/27/natale-la-linea-maginot-dei-consumi/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-consumi" href="/temi/consumi/">consumi</a></p>

                <h3><a href="/articoli/2022/06/16/maxi-carrello-osservatorio-immagino/">Il maxi carrello di Osservatorio Immagino </a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-06-16">16 giugno 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/06/16/maxi-carrello-osservatorio-immagino/">Come sono cambiate le etichette dei prodotti nel 2021? E come hanno influenzato gli acquisti? L’analisi di un anno cruciale per il largo consumo nella nuova edizione dell’Osservatorio Immagino di GS1 Italy</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/06/16/maxi-carrello-osservatorio-immagino/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>

                <h3><a href="/articoli/2022/06/15/40-mila/">40 mila</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-06-15">15 giugno 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/06/15/40-mila/">Cresce la community delle aziende utenti GS1 Italy</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/06/15/40-mila/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>

                <h3><a href="/articoli/2022/06/10/misurare-migliorare-la-sostenibilita-e-la-circolarita/">Misurare per migliorare la sostenibilità e la circolarità</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-06-10">10 giugno 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/06/10/misurare-migliorare-la-sostenibilita-e-la-circolarita/">Sono tanti gli strumenti GS1 Italy per aiutare le aziende nel percorso verso la sostenibilità</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/06/10/misurare-migliorare-la-sostenibilita-e-la-circolarita/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>

                <h3><a href="/articoli/2022/06/09/bip-altro-che-codice-barre/">“Bip! Altro che codice a barre”</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-06-09">9 giugno 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/06/09/bip-altro-che-codice-barre/">GS1 Italy presenta la sua prima serie podcast</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/06/09/bip-altro-che-codice-barre/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>

                <h3><a href="/articoli/2022/06/06/digital-innovation-non-digital-manager/">Digital Innovation per non Digital Manager</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-06-06">6 giugno 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/06/06/digital-innovation-non-digital-manager/">La novità targata Academy di GS1 Italy e SDA Bocconi</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/06/06/digital-innovation-non-digital-manager/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a></p>

                <h3><a href="/articoli/2022/01/12/emergenza-inflazione-nel-futuro-ancora-incerto/">L’emergenza inflazione nel futuro ancora incerto </a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-01-12">12 gennaio 2022</time></p>
                <p class="excerpt"><a href="/articoli/2022/01/12/emergenza-inflazione-nel-futuro-ancora-incerto/">Quali saranno i comportamenti degli italiani nel 2022, sospesi tra la voglia di cambiamento con al primo posto la sostenibilità e la fiducia nella tecnologia e l’incertezza determinata dalla ripresa dell’inflazione non solo delle materie prime ma anche della spesa alimentare? Rispondono due studi di Coop</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2022/01/12/emergenza-inflazione-nel-futuro-ancora-incerto/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>

                <h3><a href="/articoli/2021/09/07/il-next-normal-degli-italiani-nel-rapporto-coop-2021/">Il next normal degli italiani, nel Rapporto Coop 2021</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-09-07">7 settembre 2021</time></p>
                <p class="excerpt"><a href="/articoli/2021/09/07/il-next-normal-degli-italiani-nel-rapporto-coop-2021/">Nuovi stili alimentari e di vita per gli italiani di oggi e domani</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2021/09/07/il-next-normal-degli-italiani-nel-rapporto-coop-2021/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>

                <h3><a href="/articoli/2021/07/13/continua-ascesa-ecommerce-food-grocery/">Continua l’ascesa dell’e-commerce food & grocery</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-07-13">13 luglio 2021</time></p>
                <p class="excerpt"><a href="/articoli/2021/07/13/continua-ascesa-ecommerce-food-grocery/">Spesa del supermercato, food delivery, enogastronomia: continuano a crescere i tre segmenti dell’alimentare online, grazie a consumatori e operatori. Una solida base per una crescita certa, secondo l’Osservatorio eCommerce B2c del Politecnico di Milano</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2021/07/13/continua-ascesa-ecommerce-food-grocery/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>

                <h3><a href="/articoli/2020/11/19/low-cost-economy-vola-anche-nel-non-food/">La “low cost economy” vola anche nel Non Food</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-11-19">19 novembre 2020</time></p>
                <p class="excerpt"><a href="/articoli/2020/11/19/low-cost-economy-vola-anche-nel-non-food/">l’Osservatorio Non Food 2020 di GS1 Italy rileva attenzione alla spesa e minor potere d’acquisto</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2020/11/19/low-cost-economy-vola-anche-nel-non-food/">leggi</a></div>

        </article>
    </li>


                

    <li class="abstract">
        <article>
            <div class="abstract-content">


                <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a> <a class="l-gs1" href="/temi/gs1/">gs1</a></p>

                <h3><a href="/articoli/2020/07/01/e-tutta-una-questione-di-etichetta-anche-nella-spesa/">È tutta una questione di etichetta. Anche nella spesa</a></h3>

                <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-07-01">1 luglio 2020</time></p>
                <p class="excerpt"><a href="/articoli/2020/07/01/e-tutta-una-questione-di-etichetta-anche-nella-spesa/">La nuova edizione dell’Osservatorio Immagino rivela come le informazioni sulle confezioni dei prodotti guidano le scelte degli italiani</a></p>


            </div>

            <div class="abstract-footer"><a class="more" href="/articoli/2020/07/01/e-tutta-una-questione-di-etichetta-anche-nella-spesa/">leggi</a></div>

        </article>
    </li>


            </ul>
        </aside>

    </section>





        <section id="about" class="row">
<div class="iscriviti-block hidden-phone">
    <a href="/journal/iscriviti/">
        <hgroup>
            <h4>Iscriviti a</h4>
            <h3>Tendenze <strong>Journal</strong></h3>
        </hgroup>
        <p>la newsletter <br class="opt-br">di Tendenze online</p>
        <i class="icon-arrow-right"></i>
    </a>
</div>
        </section>


        <footer id="footer">
            <h2>Tendenze online</h2>
            <nav>
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>
            <div class="bottom">
                <ul>

                    <li><a href="/privacy/">privacy</a></li>
                    <li><a href="/informativa-cookie/">cookie</a></li>
                    <li><a href="/disclaimer/">disclaimer</a></li>
                    <li><a href="/credits/">crediti</a></li>
                    <li class="pull-right">&copy;2013&ndash;2022 GS1 Italy - C.F. 80140330152</li>
                </ul>
            </div>
        </footer>
    </div>

    <script type="text/javascript">
        head.js(
            {'jquery': "https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"},
            {'bootstrap': "/static/js/vendor/bootstrap.min.js"},
            {'cs': "/static/js/customSelect.jquery.min.js"},
            {'fancy': "/static/js/jquery.fancybox.pack.js"},
{'dot': "/static/js/jquery.dotdotdot.min.js"},

            {'fitvids': "/static/js/jquery.fitvids.min.js"},
            {'main': "/static/js/main.min.js"},
            {'cookie': "/static/js/cookieconsent.min.js"},
            {'cookie': "/static/js/cookieconsent.config.js"}
        )
    </script>
    


</body>
</html>
