<!DOCTYPE html>
<html lang="it" xmlns:og="http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="http://use.typekit.net/">
    <link rel="dns-prefetch" href="http://p.typekit.net/">
    <link rel="dns-prefetch" href="http://ajax.googleapis.com/">
    <link rel="dns-prefetch" href="http://google-analytics.com/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta name="description" content="Con due milioni di nuovi clienti tra gennaio e maggio, l’e-commerce in Italia ha fatto un salto evolutivo di dieci anni. Ma è ancora consistente il ritardo della distribuzione, soprattutto in termini organizzativi e di competenze digitali" />
    <meta property="og:title" content="Netcomm Forum indica la rotta verso il nuovo retail omnicanale"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://tendenzeonline.info/articoli/2020/05/11/netcomm-forum-indica-rotta-verso-nuovo-retail-omnicanale/"/>
    <meta property="og:image" content="http://tendenzeonline.info/content/cms_thumbnails/cms/2020/05/11/ecommerce_cover.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg"/>
    <meta property="og:site_name" content="Tendenze online"/>
    <meta property="og:description" content="Con due milioni di nuovi clienti tra gennaio e maggio, l’e-commerce in Italia ha fatto un salto evolutivo di dieci anni. Ma è ancora consistente il ritardo della distribuzione, soprattutto in termini organizzativi e di competenze digitali"/>

    <title>Netcomm Forum indica la rotta verso il nuovo retail omnicanale | Tendenze online</title>
    <link rel="alternate" type="application/rss+xml" title="Tendenze online: gli ultimi articoli" href="/feed/latest/" />
    <link rel="icon" href="/static/img/ico/favicon.png">
    <link rel="image_src" href="http://tendenzeonline.info/content/cms_thumbnails/cms/2020/05/11/ecommerce_cover.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/img/ico/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/ico/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/ico/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/static/img/ico/apple-touch-icon-57x57-precomposed.png">

    <script type="text/javascript" src="//use.typekit.net/pzx4pmq.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>


    <link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="/static/css/cookie-info.min.css">

<!--[if lt IE 9]>
    <script type="text/javascript" src="/static/js/vendor/modernizr-2.6.2.min.js"></script>
    <script type="text/javascript" src="/static/js/vendor/respond-1.3.0.min.js"></script>
<![endif]-->
<!--[if lt IE 8]>
    <script type="text/javascript" src="/static/js/IE8.js"></script>
<![endif]-->
    <script type="text/javascript" src="/static/js/head.load.min.js"></script>
    


</head>
<body class="">
    <div class="wrapper dettaglio-text">
        <header id="header">
            <hgroup>
                <h1 id="logo"><a href="/"><strong>Tendenze</strong> online</a></h1>
                <h2 id="payoff" class="hidden-phone">Il magazine di <a href="https://gs1it.org" rel="nofollow">GS1 Italy</a></h2>
            </hgroup>
            <div class="btn-toolbar">
                <a id="search-show" class="btn"><i class="icon-search"></i></a>
                <a id="menu-btn" class="btn collapsed" data-target="#menu-top" data-toggle="collapse"><i class="icon-list"></i></a>
            </div>
            <form id="search" action='/search/'>
                <input type="text" name="q" class="search-query" placeholder="Cerca" value="">
                <button type="submit" class="btn on" id="search-btn"><i class="icon-search"></i></button>
            </form>

            <nav id="menu-top" class="collapse">
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>


        </header>


    <section id="single" class="row">

        <div class="span27 main-content">
            <article>

                <header>
                    <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
                    <h1>Netcomm Forum indica la rotta verso il nuovo retail omnicanale</h1>
                </header>


                <p class="meta"><time itemprop="datePublished" datetime="2020-05-11">11 maggio 2020</time></p>
<p class="lead">Con due milioni di nuovi clienti tra gennaio e maggio, l’e-commerce in Italia ha fatto un salto evolutivo di dieci anni. Ma è ancora consistente il ritardo della distribuzione, soprattutto in termini organizzativi e di competenze digitali</p>
<p><img class="left" alt="ecommerce_rid.jpg" src="/content/cms_thumbnails/cms/2020/05/11/ecommerce_rid.jpg__650x315_q85_crop_subsampling-2_upscale.jpg" width="650" height="315" />L’edizione in live streaming  di <b>Netcomm Forum</b>, pur con qualche problema tecnologico (d’altro canto un live streaming per oltre 2000 iscritti è qualcosa che in questi tempi straordinari è di per sé un fatto straordinario), ha fatto il punto sull’evoluzione dell’e-commerce, «che non è più solo un’opzione, ma una strategia chiave per lo sviluppo del proprio business e per la ripresa economica del nostro paese», come ha notato <b>Giuseppe Liscia</b>, presidente di <b>Netcomm</b>.</p>
<p>E nella Caporetto dei consumi, l’e-commerce è il settore che crescerà di più (fino a +55%) a livello mondiale con l’impatto del Covid-19, seguito da modern food retail (fino a +23%) e vendita all’ingrosso di prodotti farmaceutici (fino a +15%). E anche nei settori più colpiti, anche online, il 77% dei merchant online ha dichiarato di aver acquisito nuovi clienti durante questa fase di emergenza sanitaria<a href="https://www.ipresslive.it/comunicates/36822/il-lockdown-triplica-i-nuovi-consumatori-online-in-italia-tra-gennaio-e-maggio-2-milioni-rispetto-ai-700-mila-di-un-anno-fa#_ftn3">.</a></p>
<p>L’azzeramento del turismo e, in buona parte dell’abbigliamento, non sono compensate certo dalla crescita a due cifre del food &amp; grocery e dell’arredamento, tuttavia è opinione diffusa che molti cambiamenti diventeranno strutturali nel prossimo quadro di un’Italia più digitale.</p>
<h3>Accelerazione da Coronavirus</h3>
<p>«La fiducia nell’e-commerce come canale d’acquisto – afferma <b>Mariangela Marseglia</b>,  country manager di <b>Amazon.it </b>e<b> Amazon.es</b> – è in crescita e il settore ha retto bene all’emergenza, con le filiere di approvvigionamento che hanno potuto mantenere l’operatività. Questo è diventato anche un canale di vendita per tutte quelle aziende che avevano già adottato una strategia multicanale e che hanno potuto così proseguire la propria attività raggiungendo i propri clienti. Credo quindi che questo sia il momento per le PMI italiane di cogliere l’opportunità per digitalizzarsi visto che solo un terzo di loro si sono affacciate al digitale e solo una su sette (di quelle con più di dieci dipendenti) ha un fatturato significativo online».</p>
<p>Dal punto di vista delle vendite online, si è registrata una vera e propria impennata nei settori che fino a poche settimane fa erano considerati emergenti: a registrare l’incremento maggiore, da fine febbraio a metà aprile, è infatti il pet care (+154%), seguito da cibi freschi e confezionati (+130%), prodotti per la cura della casa (+126%) e della persona (+93).</p>
<p class="didascalia">Figura 1 – L’accelerazione delle vendite online di alcune categorie del largo consumo</p>
<p class="didascalia"><img class="left" alt="Fig 1 Netcomm_rid.jpg" src="/content/cms_thumbnails/cms/2020/05/11/fig_1_netcomm_rid.jpg__700x336_q85_crop_subsampling-2_upscale.jpg" width="700" height="336" /></p>
<p class="nota">Fonte: Iri per Netcomm, 2020</p>
<p>«Stiamo assistendo a un’evoluzione inaspettata dei modelli di consumo degli italiani. A cambiare in tempi record – illustra Liscia – sono state soprattutto le modalità di spedizione e di consegna. L’home delivery è cresciuto del +99% e il  click &amp; collect, cioè la possibilità di ordinare online un prodotto e di ritirarlo in negozio da parte del cliente, ha registrato una crescita del +349% e ci aspettiamo che nei prossimi mesi diventerà un’abitudine sempre più consolidata, poiché consente flessibilità, adattamento alle esigenze di mobilità e, soprattutto, distanziamento sociale».</p>
<p class="didascalia">Figura 2 – Tassi di crescita: totale on line, click &amp; collect e home delivery</p>
<p class="didascalia"><img class="left" alt="Fig. 2 Netcomm forumRid.jpg" src="/content/cms_thumbnails/cms/2020/05/11/fig_2_netcomm_forumrid.jpg__700x285_q85_crop_subsampling-2_upscale.jpg" width="700" height="285" /></p>
<p class="nota">Fonte: Iri per Netcomm, 2020</p>
<p>Non solo. Vi è stata un’accelerazione, inaspettatamente, dei modelli di business della spesa di prossimità, anche dei piccoli dettaglianti che hanno denotato in molti casi una rapida capacità di adattamento, riprendendo in chiave digitale la storica consegna a domicilio. «Il proximity commerce – spiega il presidente di Netcomm – è un modello che permette l'integrazione tra i grandi player del commercio elettronico e i piccoli negozianti, i quali, grazie alla logistica e alle piattaforme di delivery, possono raggiungere i clienti residenti nelle zone limitrofe. Si tratta di un servizio che ha finalmente raggiunto cittadine e piccoli centri abitati che fino a poche settimane fa non avrebbero immaginato di poterne beneficiare e difficilmente i consumatori rinunceranno a questa comoda pratica».</p>
<h3>Le esperienze dei retailer</h3>
<p>Queste crescite sono il riflesso dell’incremento del numero degli e-shoppers, il triplo di quelli organicamente attesi, che ha messo sotto pressione la logistica delle consegne e i retailer, che hanno dovuto rapidamente rivedere, spinti dall’emergenza, i precedenti piani di sviluppo dell’e-commerce previsti nei prossimi cinque anni.</p>
<p>«Tra le poche certezze c’è a mio avviso – sottolinea <b>Valentina Pontiggia</b>, direttore dell’<b>Osservatorio eCommerce B2c Netcomm </b>- <b>Politecnico di Milano</b> – la vicinanza, la dipendenza che i canali online e fisico hanno dimostrato con forza in questo momento difficile. Durante il lockdown, il digitale per tanti ha rappresentato l’unica (e preziosa) occasione per mantenere viva una relazione e per creare valore (non vendite) con i propri consumatori. Durante la crisi abbiamo visto, quindi, cadere una dopo l’altra le barriere all’integrazione omnicanale che avevano bloccato per anni lo sviluppo della strategia digitale dei retailer italiani. La gestione dell’emergenza ha convinto anche i più restii al cambiamento, a superare gli scontri interni tra funzioni, a definire chiare responsabilità e a dedicare il giusto commitment per realizzare una nuova idea di commercio, integrato e indipendente dai canali. Per altri l’e-commerce è stato motore di crescita esponenziale delle vendite, ma le operations hanno dettato con violenza i ritmi e soprattutto hanno imposto i limiti».</p>
<p><b>Stefano Scapin</b>, chief revenue officer <b>Milkman</b> la racconta così: «Abbiamo dovuto gestire un picco della domanda pari a due volte quella del black friday, che per quanto riguarda il grocery è stata pari al quadruplo. Gli operatori logistici hanno dovuto gestire la complessità operativa della supply chain garantendo la sicurezza dei collaboratori e integrando soluzioni che prima non c’erano».</p>
<p>Anche i retailer hanno ridisegnato rapidamente il perimetro d’azione. «In qualche settimana abbiamo visto una forte concentrazione dei consumi per quanto riguarda il canale di vendita digitale, passato dal 67% al 100%, le categorie merceologiche, verso l’home fitness e le modalità di consegna. Tutto ciò ha messo sotto pressione la supply chain per la disponibilità di prodotto, la stabilità dell’infrastruttura IT, gli operatori logistici, il servizio dell’ultimo miglio. Quali insegnamenti per il futuro? Non credo che si ritornerà semplicemente al passato, l’online resterà come un’alternativa concreta e, sul fronte dei consumatori, i disservizi non saranno più tollerati», spiega <b>Fabio Meregalli</b>, e-commerce manager <b>Decathlon Italia</b>.</p>
<p>Anche <b>Cristina Scocchia</b>, ceo <b>Kiko</b>, ritiene questo periodo un’opportunità soprattutto per reinventare l’esperienza d’acquisto con l’utilizzo delle tecnologie e per accelerare il percorso verso l’omnicanalità. «L’aumento delle vendite online – afferma Scocchia – è destinato per il beauty a ridimensionarsi un po’, ma sempre intorno al 15-16% delle vendite totali. È mancata però l’esperienza fisica della prova dei prodotti, in un settore come il beauty per il quale l’innovazione è decisiva. Sul sito i clienti vanno sul sicuro. Comprano quello che già conoscono. Si tratta di proporre esperienze digitali che portino il consumatore ad acquistare nuovi prodotti. Soprattutto l’omnicanalità non sarà più una scelta, ma una necessità. Dovremo convivere a lungo con il virus e quindi dovremo lavorare per rendere i prodotti disponibili su più piattaforme, integrando il negozio con l’e-commerce. E per quanto riguarda i negozi fisici, una volta messi in sicurezza nel rispetto delle norme sanitarie, dovrà cambiare il cerimoniale di vendita, offrendo il meglio dell’esperienza d’acquisto in metà tempo: come servire i clienti in tempi ridotti e come integrare i punti vendita con esperienze digitali sono le direzioni di lavoro principali».</p>
<p>Simile anche l’esperienza di <strong>OVS</strong>, che ha visto uno spostamento repentino verso l’online di una categoria di prodotti inizialmente non ritenuta indispensabile come l’abbigliamento per neonati. «Ciò ha determinato – racconta <strong>Monica Gagliardi</strong>, brand marketing, e-commerce and communication director – una diversa gestione del magazzino, attingendo allo stock presente nei punti vendita, ma anche una rimodulazione del rapporto tra cliente e personale di vendita mediato dalla tecnologia: abbiamo attivato la videochat con Whatsapp, pensando anche alle difficoltà di chi si affacciava per la prima volta all’e-commerce, ma che estenderemo presto a tutti i negozi nella consapevolezza che ci sarà una certa ritrosia a frequentarli di nuovo. Il paradigma che ci guiderà d’ora in poi è: stiamo a distanza ma vicini con il digitale. Da qui un nuovo impulso all’omnicanalità, il negozio come pick-up point per tutto l’assortimento, anche quello online, forte impulso alla personalizzazione dell’offerta e della relazione e nuovi sistemi di pagamento per rispondere anche a una minore disponibilità economica delle famiglie».</p>
<p>Tuttavia, nonostante questi e qualche altro esempio, la tendenza a una logica omnicanale è ancora molto bassa, come basso rimane il livello di gestione smart dei negozi tramite app che consentano ai consumatori di localizzare lo store più vicino, pagare, ricevere sconti e programmi.</p>
<h3>Ritardo da colmare</h3>
<p>Dall’analisi condotta da Netcomm su circa 280 insegne di diversi settori, che rappresentano circa 46 mila punti vendita, risulta infatti che solo il 79% possiede un canale e-commerce attivo e solo il 37% è abilitato al ritiro o al reso in store di prodotti acquistati online.</p>
<p class="didascalia">Figura 3 - Integrazione omnicanale nel retail (279 insegne, 46.000 pdv, 140 mld € nel 2018)</p>
<p><img class="left" alt="Fig 3 Netcomm forumRid.jpg" src="/content/cms_thumbnails/cms/2020/05/11/fig_3_netcomm_forumrid.jpg__700x360_q85_crop_subsampling-2_upscale.jpg" width="700" height="360" /></p>
<p class="nota">Fonte: Netcomm “La digitalizzazione del retail in Italia” 2020</p>
<p>Inoltre, incrociando l’asse cross canale e utilizzo del mobile, sono ancora pochi i settori che hanno avuto uno sviluppo sui due assi: sulle 279 insegne analizzate sono solo 18 quelle che possono essere definite innovatrici. «È evidente che questo ritardo dovrà essere accelerato a favore dei due milioni di nuovi clienti. Acquisire le competenze tecnologiche più adeguate è la chiave per accelerare o avviare per la prima volta il percorso verso l’e-commerce, un settore che mai come in questo momento ha dimostrato di essere non più solo un accessorio, ma un servizio fondamentale per le imprese e per i cittadini», è l’invito di Liscia.</p>
<p>Incombe, però, il quadro negativo della recessione, con una caduta dei consumi senza precedenti a -7,2%, un calo del Pil vicino al -8%, il debito pubblico al 150%, i disoccupati in deciso aumento, così come il disagio sociale e la povertà. Una situazione che non potrà non avere impatti sul commercio e sul commercio digitale. Ma la ripresa del commercio e dei consumi troverà un alleato fondamentale e un motore proprio nel digitale e nell’e-commerce.</p>
<p class="nota">A cura di Fabrizio Gomarasca <a href="https://twitter.com/gomafab" target="_blank">@gomafab</a></p>


                <div class="span21 no-margin">

                    <hr class="hidden-fancy"/>
                    <div class="hidden-fancy tags">
                        <h3>TAG:</h3>
                        <ul><li><a href="/tag/digitale/" rel="tag">digitale</a>,</li><li><a href="/tag/distribuzione/" rel="tag">distribuzione</a>,</li><li><a href="/tag/ecommerce/" rel="tag">ecommerce</a>,</li><li><a href="/tag/omnicanalita/" rel="tag">omnicanalita</a>,</li><li><a href="/tag/retail/" rel="tag">retail</a></li></ul>
                    </div>


                    <hr class="hidden-fancy"/>
                    <div class="share clearfix">
                        <h3>CONDIVIDI CON</h3>
                        <ul class="pull-right">

                            <li><a class="btn" href="https://www.facebook.com/dialog/feed?link=http%3A//tendenzeonline.info/articoli/2020/05/11/netcomm-forum-indica-rotta-verso-nuovo-retail-omnicanale/&picture=http%3A//tendenzeonline.info/content/cms_thumbnails/cms/2020/05/11/ecommerce_cover.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg&name=Netcomm%20Forum%20indica%20la%20rotta%20verso%20il%20nuovo%20retail%20omnicanale&caption=tendenzeonline.info&description=Con%20due%20milioni%20di%20nuovi%20clienti%20tra%20gennaio%20e%20maggio%2C%20l%E2%80%99e-commerce%20in%20Italia%20ha%20fatto%20un%20salto%20evolutivo%20di%20dieci%20anni.%20Ma%20%C3%A8%20ancora%20consistente%20il%20ritardo%20della%20distribuzione%2C%20soprattutto%20in%20termini%20organizzativi%20e%20di%20competenze%20digitali&redirect_uri=http%3A//tendenzeonline.info/articoli/2020/05/11/netcomm-forum-indica-rotta-verso-nuovo-retail-omnicanale/&display=page&locale=it&app_id=559894950721115"><i class="icon-fb"></i></a></li>
                            <li><a class="btn" href="https://twitter.com/intent/tweet?url=https%3A//bit.ly/3blPbB5&via=Tendenzeonline&text=Netcomm%20Forum%20indica%20la%20rotta%20verso%20il%20nuovo%20retail%20omnicanale&lang=it"><i class="icon-tw"></i></a></li>
                            <li><a class="btn" href="https://www.linkedin.com/cws/share?url=http%3A//tendenzeonline.info/articoli/2020/05/11/netcomm-forum-indica-rotta-verso-nuovo-retail-omnicanale/"><i class="icon-in"></i></a></li>
                        </ul>
                    </div>

                    <hr class="last"/>
                </div>
            </article>
        </div>

        <aside>
            <h2>Correlati</h2>
            <ul class="related">
                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2019/06/21/rivoluzione-omnichannel/">Rivoluzione omnichannel</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-06-21">21 giugno 2019</time></p>
            <p><a href="/articoli/2019/06/21/rivoluzione-omnichannel/">L’omnicanalità non sta ridisegnando solo il customer journey ma anche il business model delle imprese. Questi i temi al centro dell'evento del 20 giugno organizzato da GS1 Italy a Milano</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2020/01/15/amazon-un-supermercato-molto-particolare/">Amazon, un supermercato molto particolare</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-01-15">15 gennaio 2020</time></p>
            <p><a href="/articoli/2020/01/15/amazon-un-supermercato-molto-particolare/">Campo, giocatore e arbitro nello stesso gioco</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2019/10/24/negozio-dei-millennial-e-brasile-zero-contante-solo-esperienze/">Il negozio dei Millennial è in Brasile: zero contante, solo esperienze</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-10-24">24 ottobre 2019</time></p>
            <p><a href="/articoli/2019/10/24/negozio-dei-millennial-e-brasile-zero-contante-solo-esperienze/">Kiki Lab presenta il caso Pier X tratto dalla ricerca Retail Innovations 14 realizzata da Ebeltoft Group con Kiki Lab, a cura di Fabrizio Valente</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2020/04/21/con-il-lockdown-gli-acquisti-online-crescono-del-20/">Con il lockdown gli acquisti online crescono del 20% </a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-04-21">21 aprile 2020</time></p>
            <p><a href="/articoli/2020/04/21/con-il-lockdown-gli-acquisti-online-crescono-del-20/">Il report trimestrale Q1 Shopping Index di Salesforce racconta i trend dello shopping online attraverso i dati di oltre un miliardo di consumatori in tutto il mondo</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2019/12/17/omnicanalita-con-gli-standard-gs1/">L’omnicanalità con gli standard GS1</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-12-17">17 dicembre 2019</time></p>
            <p><a href="/articoli/2019/12/17/omnicanalita-con-gli-standard-gs1/">Dal workshop “Gestire l’omnicanalità”, l’ecosistema di standard, servizi e soluzioni GS1 a disposizione delle imprese per sviluppare, gestire e utilizzare i contenuti digitali nello scenario omnicanale</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2019/11/07/e-commerce-traina-il-retail/">L’e-commerce traina il retail</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-11-07">7 novembre 2019</time></p>
            <p><a href="/articoli/2019/11/07/e-commerce-traina-il-retail/">Prosegue il cammino del commercio online in Italia, che si presenta come il principale fattore di crescita dei consumi. Nelle rilevazioni dell’Osservatorio eCommerce B2c del Politecnico di Milano le linee di sviluppo per il prossimo futuro</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2019/07/08/il-futuro-delle-commerce-passa-dal-foodgrocery/">Il futuro dell’e-commerce passa dal food&grocery</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-07-08">8 luglio 2019</time></p>
            <p><a href="/articoli/2019/07/08/il-futuro-delle-commerce-passa-dal-foodgrocery/">Cresce più dell’e-commerce nel suo complesso, ma è ancora un settore troppo marginale. L’omnicanalità è la chiave per una maggiore diffusione, ma occorre il superamento della fase sperimentale, soprattutto per la spesa del supermercato</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2019/06/05/addio-e-commerce-benvenuto-digital-retail/">Addio e-commerce. Benvenuto digital retail</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-06-05">5 giugno 2019</time></p>
            <p><a href="/articoli/2019/06/05/addio-e-commerce-benvenuto-digital-retail/">L’ultima edizione di Netcomm Forum manda un messaggio chiaro: mentre si conferma la crescita dell’e-commerce in Italia, il consumatore impone il superamento della divisione tra i canali</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-marketing" href="/temi/marketing/">marketing</a> <a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2019/01/10/category-management-4-0-approccio-vincente-il-largo-consumo/">Category management 4.0: l’approccio vincente per il largo consumo</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-01-10">10 gennaio 2019</time></p>
            <p><a href="/articoli/2019/01/10/category-management-4-0-approccio-vincente-il-largo-consumo/">35,5 milioni di italiani usano il digitale nello shopping: come integrare una strategia on-offline efficace per soddisfarli? Con il Category management omnichannel</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2017/11/23/omnicanalita-poco-mature-le-aziende-italiane/">Omnicanalità: poco mature le aziende italiane</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2017-11-23">23 novembre 2017</time></p>
            <p><a href="/articoli/2017/11/23/omnicanalita-poco-mature-le-aziende-italiane/">Per il 63% di loro l’approccio omnicanale è strategico, ma solo una su dieci integra i diversi touchpoint. È questo il focus del nuovo Osservatorio Omnichannel Customer Experience del Politecnico di Milano di cui GS1 Italy è sponsor</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a> <a class="l-mobile" href="/temi/mobile/">mobile</a></p>
            <h3><a href="/articoli/2020/04/06/impatto-del-coronavirus-sulla-grande-distribuzione-e-lidm/">L’impatto del Coronavirus sulla grande distribuzione e l’IDM</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-04-06">6 aprile 2020</time></p>
            <p><a href="/articoli/2020/04/06/impatto-del-coronavirus-sulla-grande-distribuzione-e-lidm/">Un’analisi social</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a> <a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2019/12/17/perche-la-gdo-deve-essere-omnicanale/">Perché la GDO deve essere omnicanale?</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-12-17">17 dicembre 2019</time></p>
            <p><a href="/articoli/2019/12/17/perche-la-gdo-deve-essere-omnicanale/">Product is the new media: la GDO e i contenuti di prodotto</a></p>
        </article>
    </li>

            </ul>
        </aside>

    </section>





        <section id="about" class="row">
<div class="iscriviti-block hidden-phone">
    <a href="/journal/iscriviti/">
        <hgroup>
            <h4>Iscriviti a</h4>
            <h3>Tendenze <strong>Journal</strong></h3>
        </hgroup>
        <p>la newsletter <br class="opt-br">di Tendenze online</p>
        <i class="icon-arrow-right"></i>
    </a>
</div>
        </section>


        <footer id="footer">
            <h2>Tendenze online</h2>
            <nav>
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>
            <div class="bottom">
                <ul>

                    <li><a href="/privacy/">privacy</a></li>
                    <li><a href="/informativa-cookie/">cookie</a></li>
                    <li><a href="/disclaimer/">disclaimer</a></li>
                    <li><a href="/credits/">crediti</a></li>
                    <li class="pull-right">&copy;2013&ndash;2020 GS1 Italy - C.F. 80140330152</li>
                </ul>
            </div>
        </footer>
    </div>

    <script type="text/javascript">
        head.js(
            {'jquery': "//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"},
            {'bootstrap': "/static/js/vendor/bootstrap.min.js"},
            {'cs': "/static/js/customSelect.jquery.min.js"},
            {'fancy': "/static/js/jquery.fancybox.pack.js"},
{'dot': "/static/js/jquery.dotdotdot-1.7.2.min.js"},

            {'main': "/static/js/main.min.js"},
            {'cookie': "/static/js/cookieconsent.min.js"},
            {'cookie': "/static/js/cookieconsent.config.js"}
        )
    </script>
    


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9548467-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-9548467-3');
    </script>

</body>
</html>
