<!DOCTYPE html>
<html lang="it" xmlns:og="http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="http://use.typekit.net/">
    <link rel="dns-prefetch" href="http://p.typekit.net/">
    <link rel="dns-prefetch" href="http://ajax.googleapis.com/">
    <link rel="dns-prefetch" href="http://google-analytics.com/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta name="description" content="Müller riduce le emissioni di CO2 con il trasporto misto strada-ferrovia tra Germania e Italia" />
    <meta property="og:title" content="Con Muller il trasporto intermodale refrigerato è sostenibile"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://tendenzeonline.info/articoli/2020/03/06/muller-il-trasporto-intermodale-refrigerato-e-sostenibile/"/>
    <meta property="og:image" content="http://tendenzeonline.info/content/cms_thumbnails/cms/2020/03/06/muller_e_intermodabilita.png__320x320_q85_autocrop_detail_subsampling-2.png"/>
    <meta property="og:site_name" content="Tendenze online"/>
    <meta property="og:description" content="Müller riduce le emissioni di CO2 con il trasporto misto strada-ferrovia tra Germania e Italia"/>

    <title>Con Muller il trasporto intermodale refrigerato è sostenibile | Tendenze online</title>
    <link rel="alternate" type="application/rss+xml" title="Tendenze online: gli ultimi articoli" href="/feed/latest/" />
    <link rel="icon" href="/static/img/ico/favicon.png">
    <link rel="image_src" href="http://tendenzeonline.info/content/cms_thumbnails/cms/2020/03/06/muller_e_intermodabilita.png__320x320_q85_autocrop_detail_subsampling-2.png" />

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/img/ico/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/ico/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/ico/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/static/img/ico/apple-touch-icon-57x57-precomposed.png">

    <script type="text/javascript" src="//use.typekit.net/pzx4pmq.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>


    <link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="/static/css/cookie-info.min.css">

<!--[if lt IE 9]>
    <script type="text/javascript" src="/static/js/vendor/modernizr-2.6.2.min.js"></script>
    <script type="text/javascript" src="/static/js/vendor/respond-1.3.0.min.js"></script>
<![endif]-->
<!--[if lt IE 8]>
    <script type="text/javascript" src="/static/js/IE8.js"></script>
<![endif]-->
    <script type="text/javascript" src="/static/js/head.load.min.js"></script>
    


</head>
<body class="">
    <div class="wrapper dettaglio-text">
        <header id="header">
            <hgroup>
                <h1 id="logo"><a href="/"><strong>Tendenze</strong> online</a></h1>
                <h2 id="payoff" class="hidden-phone">Il magazine di <a href="https://gs1it.org" rel="nofollow">GS1 Italy</a></h2>
            </hgroup>
            <div class="btn-toolbar">
                <a id="search-show" class="btn"><i class="icon-search"></i></a>
                <a id="menu-btn" class="btn collapsed" data-target="#menu-top" data-toggle="collapse"><i class="icon-list"></i></a>
            </div>
            <form id="search" action='/search/'>
                <input type="text" name="q" class="search-query" placeholder="Cerca" value="">
                <button type="submit" class="btn on" id="search-btn"><i class="icon-search"></i></button>
            </form>

            <nav id="menu-top" class="collapse">
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>


        </header>


    <section id="single" class="row">

        <div class="span27 main-content">
            <article>

                <header>
                    <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a></p>
                    <h1>Con Muller il trasporto intermodale refrigerato è sostenibile</h1>
                </header>


                <p class="meta"><time itemprop="datePublished" datetime="2020-03-06">6 marzo 2020</time></p>
<p class="lead">Müller riduce le emissioni di CO2 con il trasporto misto strada-ferrovia tra Germania e Italia</p>
<p>Secondo i risultati dello studio di <b>GS1 Italy</b> sulla <a href="https://gs1it.org/files/sharing/1579618192/1526/ecr-dieci-anni-logistica-largo-consumo-mappatura-flussi.pdf" target="_blank"><b>Mappatura dei flussi logistici nel largo consumo</b></a>, <b>la sostenibilità per il trasporto (mezzi ibridi, Nlg e trasporto intermodale) è ritenuta una sfida prioritaria per il 42% delle imprese</b> intervistate. In particolare il ricorso all’intermodalità strada-ferrovia (oggetto del <b><a href="http://bit.ly/2VLackB">progetto Intermodability</a></b> di GS1 Italy in ambito ECR) potrebbe coinvolgere già oggi in Italia circa 450 mila unità di carico. Tuttavia, si spiega nello studio, <b>il ricorso al trasporto intermodale è ancora esiguo</b>. Per una serie di motivi. “La sua fattibilità risulta  strettamente vincolato alla morfologia della rete ferroviaria, al numero di unità di trasporto intermodale movimentate quotidianamente, al bilanciamento delle tratte andata-ritorno, alla presenza di slot orari compatibili con i transit time ferroviari, ecc. Soprattutto è fortemente condizionato dalla disponibilità da parte delle aziende a rivedere i propri processi distributivi e le logiche di pianificazione delle consegne, inclusi quelle della fase di ricevimento”.</p>
<p>Al contrario l’intermodalità risulta essere un’opzione percorribile nel trasporto delle merci tra i diversi impianti produttivi e i magazzini delle medesime imprese produttrici.</p>
<p><b>Müller</b>, per esempio, in Italia delega le attività di supply chain a un partner logistico che utilizza due magazzini (Milano e Roma) per ricevere il prodotto proveniente dagli stabilimenti di Augsburg e Dresda e da quattro anni <b>vengono regolarmente utilizzati container in trasporto intermodale </b>dallo stabilimento di Dresda al magazzino di Milano.</p>
<p>A complicare il sistema di trasporto <b>all’interno della Ue, vi è la disomogeneità dei regolamenti su peso massimo trasportabile e distribuzione del carico</b> tra gli assi di un veicolo su strada, che<b> limita le possibilità di saturare in maniera ottimale i mezzi</b> e può essere causa di instabilità del carico. Germania e Austria, per esempio, permettono un carico fino a 40 tonnellate, con un carico massimo di 11,5 t sull’asse motore e di 10 t sui restanti assi, mentre in Italia il carico massimo consentito è di 44 t per il veicolo, e di 12 t ad asse senza distinzioni.</p>
<p>Per ovviare a queste problematiche e <b>migliorare sia la saturazione che la propria impronta ambientale, Müller ha avviato nel 2018 una</b> <b>sperimentazione sul trasporto intermodale refrigerato via treno</b> sulla tratta Dresda - Lipsia - Verona - Melegnano, trasferendo su treno tre carichi a settimana. Ciò è reso possibile da un rilassamento della normativa tedesca, secondo la quale è ammesso un peso totale a terra del mezzo di 44 t per i mezzi che effettuino il primo/ultimo miglio di una tratta intermodale entro un raggio di 150 km dal punto di carico/scarico.</p>
<p>Inoltre, le dimensioni più compatte del container refrigerato utilizzato per il trasporto intermodale garantiscono <b>maggiore stabilità al carico, portando a una riduzione di episodi di rotture o simili.</b></p>
<p><b>L’aumentata capacità di carico</b> <b>ha permesso a Müller di ottenere un incremento compreso tra il 17% e il 19% di quantità di merce trasportate per viaggio, ottenendo un risparmio in termini di viaggi equivalenti su strada pari a 9 viaggi/anno.</b></p>
<p>Il cambio di modalità e il contemporaneo aumento di saturazione hanno contribuito, nonostante il significativo aumento delle percorrenze (+28% circa), a una <b>diminuzione delle emissioni</b> WtW (Well-to-Wheel, la metodologia di misurazione che  consente di valutare l’impatto energetico globale delle tecnologie propulsive, utilizzata da <a href="http://logisticacollaborativa.it/tool/ecologistico2/">Ecologistico</a><a href="http://logisticacollaborativa.it/tool/ecologistico2/">2</a> di GS1 Italy) pari a 40,99 tCO2e (tonnellate di CO2 equivalente) annue.</p>
<p>Una maggiore disponibilità di carichi regolari, in salita dall’area Verona/Milano/Parma verso Lipsia, potrebbe incrementare significativamente il ricorso da parte di Müller al trasporto intermodale (oggi complementare a quello stradale), di fatto moltiplicando i benefici in termini di impatto climatico.</p>


                <div class="span21 no-margin">

                    <hr class="hidden-fancy"/>
                    <div class="hidden-fancy tags">
                        <h3>TAG:</h3>
                        <ul><li><a href="/tag/CO2/" rel="tag">CO2</a>,</li><li><a href="/tag/ecologistico/" rel="tag">ecologistico</a>,</li><li><a href="/tag/ecr/" rel="tag">ecr</a>,</li><li><a href="/tag/emissioni/" rel="tag">emissioni</a>,</li><li><a href="/tag/gs1-italy/" rel="tag">gs1-italy</a>,</li><li><a href="/tag/intermodability/" rel="tag">intermodability</a>,</li><li><a href="/tag/muller/" rel="tag">muller</a>,</li><li><a href="/tag/trasporto-intermodale/" rel="tag">trasporto-intermodale</a>,</li><li><a href="/tag/trasporto-misto/" rel="tag">trasporto-misto</a></li></ul>
                    </div>


                    <hr class="hidden-fancy"/>
                    <div class="share clearfix">
                        <h3>CONDIVIDI CON</h3>
                        <ul class="pull-right">

                            <li><a class="btn" href="https://www.facebook.com/dialog/feed?link=http%3A//tendenzeonline.info/articoli/2020/03/06/muller-il-trasporto-intermodale-refrigerato-e-sostenibile/&picture=http%3A//tendenzeonline.info/content/cms_thumbnails/cms/2020/03/06/muller_e_intermodabilita.png__320x320_q85_autocrop_detail_subsampling-2.png&name=Con%20Muller%20il%20trasporto%20intermodale%20refrigerato%20%C3%A8%20sostenibile&caption=tendenzeonline.info&description=M%C3%BCller%20riduce%20le%20emissioni%20di%20CO2%20con%20il%20trasporto%20misto%20strada-ferrovia%20tra%20Germania%20e%20Italia&redirect_uri=http%3A//tendenzeonline.info/articoli/2020/03/06/muller-il-trasporto-intermodale-refrigerato-e-sostenibile/&display=page&locale=it&app_id=559894950721115"><i class="icon-fb"></i></a></li>
                            <li><a class="btn" href="https://twitter.com/intent/tweet?url=http%3A//bit.ly/3ayNC2A&via=Tendenzeonline&text=Con%20Muller%20il%20trasporto%20intermodale%20refrigerato%20%C3%A8%20sostenibile&lang=it"><i class="icon-tw"></i></a></li>
                            <li><a class="btn" href="https://www.linkedin.com/cws/share?url=http%3A//tendenzeonline.info/articoli/2020/03/06/muller-il-trasporto-intermodale-refrigerato-e-sostenibile/"><i class="icon-in"></i></a></li>
                        </ul>
                    </div>

                    <hr class="last"/>
                </div>
            </article>
        </div>

        <aside>
            <h2>Correlati</h2>
            <ul class="related">
                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a></p>
            <h3><a href="/articoli/2020/02/18/mondelez-international-unifica-i-flussi-distributivi-e-abbatte-le-emissioni/">Mondelez International unifica i flussi e abbatte le emissioni</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-02-18">18 febbraio 2020</time></p>
            <p><a href="/articoli/2020/02/18/mondelez-international-unifica-i-flussi-distributivi-e-abbatte-le-emissioni/">Un hub logistico per le merci in arrivo dagli impianti europei e in partenza per i punti di consegna italiani, frutto della collaborazione con i clienti. Risultato: saturazione dei mezzi, minori consumi e emissioni</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a> <a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2018/09/13/con-ecologistico2-la-logistica-diventa-piu-sostenibile/">Con Ecologistico₂ la logistica diventa più sostenibile</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2018-09-13">13 settembre 2018</time></p>
            <p><a href="/articoli/2018/09/13/con-ecologistico2-la-logistica-diventa-piu-sostenibile/">Fa bene all’ambiente e (anche) ai conti aziendali. Ecologistico₂, il web tool per monitorare e migliorare la sostenibilità delle attività logistiche lungo la supply chain risparmiando CO₂</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2019/10/24/out-stock-si-misura-scopri-come-al-workshop-gratuito-il-26-novembre/">L’out-of-stock si misura. Scopri come al workshop gratuito il 26 novembre!</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-10-24">24 ottobre 2019</time></p>
            <p><a href="/articoli/2019/10/24/out-stock-si-misura-scopri-come-al-workshop-gratuito-il-26-novembre/">Il Barometro ECR OSA è la soluzione di sistema per misurare le rotture di stock e le vendite perse, utile alla tua azienda per per individuare le aree dove intervenire per migliorare</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a></p>
            <h3><a href="/articoli/2019/09/26/sanpellegrino-riduce-ulteriormente-le-emissioni-di-co-dei-trasporti/">Sanpellegrino riduce ulteriormente le emissioni di CO₂ dei trasporti</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-09-26">26 settembre 2019</time></p>
            <p><a href="/articoli/2019/09/26/sanpellegrino-riduce-ulteriormente-le-emissioni-di-co-dei-trasporti/">Grazie a Ecologistico₂, il produttore di acque minerali ha calcolato che con 46 automezzi pesanti alimentati a gas naturale liquefatto, riduce del 25% la CO₂e emessa in atmosfera.</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a> <a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2019/05/29/ecologistico-al-servizio-della-green-supply-chain/">Ecologistico₂ al servizio della green supply chain</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-05-29">29 maggio 2019</time></p>
            <p><a href="/articoli/2019/05/29/ecologistico-al-servizio-della-green-supply-chain/">Misurare le emissioni generate dalle attività logistiche della propria azienda è il primo passo per prendere coscienza della centralità e della priorità delle iniziative contro il cambiamento climatico. Ecologistico₂ è lo strumento alla portata di tutti per decidere in quale direzione intervenire</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a> <a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2019/05/24/perche-e-importante-la-sostenibilita-ambientale-della-logistica/">Perché è importante la sostenibilità ambientale della logistica </a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-05-24">24 maggio 2019</time></p>
            <p><a href="/articoli/2019/05/24/perche-e-importante-la-sostenibilita-ambientale-della-logistica/">La gestione green della supply chain sempre più integrata nella strategia delle aziende e inserita nella cassetta degli attrezzi dei manager. Ecologistico₂ è uno strumento per calcolare e diminuire le emissioni di trasporti e magazzini</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-supply-chain" href="/temi/supply-chain/">supply chain</a> <a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2019/05/10/logistica-e-trasporti-un-settore-che-ha-urgente-bisogno-di-efficienza/">Logistica e trasporti: un settore che ha urgente bisogno di efficienza </a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-05-10">10 maggio 2019</time></p>
            <p><a href="/articoli/2019/05/10/logistica-e-trasporti-un-settore-che-ha-urgente-bisogno-di-efficienza/">Le iniziative, gli standard GS1 e le best practice ECR</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a></p>
            <h3><a href="/articoli/2018/07/25/quando-la-sostenibilita-diventa-quotidianita/">Quando la sostenibilità diventa quotidianità per le aziende del largo consumo</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2018-07-25">25 luglio 2018</time></p>
            <p><a href="/articoli/2018/07/25/quando-la-sostenibilita-diventa-quotidianita/">Vieni al convegno gratuito del 13 settembre e scopri le testimonianze delle aziende ECR Italia che hanno fatto della sostenibilità un’azione quotidiana grazie alla logistica sostenibile ed a Ecologistico₂</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a> <a class="l-supply-chain" href="/temi/supply-chain/">supply chain</a></p>
            <h3><a href="/articoli/2017/11/09/calcolare-impronta-ambientale-diventa-obbligatorio-ecco-da-dove-partire/">Calcolare l’impronta ambientale diventa obbligatorio: ecco da dove partire</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2017-11-09">9 novembre 2017</time></p>
            <p><a href="/articoli/2017/11/09/calcolare-impronta-ambientale-diventa-obbligatorio-ecco-da-dove-partire/">Gli standard si sono affinati e il tool web Ecologistico2 di GS1 Italy in ambito ECR Italia, aiuta le aziende a capire come fare</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a> <a class="l-supply-chain" href="/temi/supply-chain/">supply chain</a></p>
            <h3><a href="/articoli/2017/11/02/aereo-alle-grandi-navi-la-co2-si-abbatte-con-lo-shift-modale/">Dall’aereo alle grandi navi: la CO₂ si abbatte con lo shift modale</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2017-11-02">2 novembre 2017</time></p>
            <p><a href="/articoli/2017/11/02/aereo-alle-grandi-navi-la-co2-si-abbatte-con-lo-shift-modale/">Se ne è parlato al workshop “Gestione green della supply chain” organizzato da GS1 Italy in ambito ECR Italia</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2015/01/28/logistica-collaborativa/">Logistica collaborativa </a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2015-01-28">28 gennaio 2015</time></p>
            <p><a href="/articoli/2015/01/28/logistica-collaborativa/">Una leva sempre più strategica</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-supply-chain" href="/temi/supply-chain/">supply chain</a></p>
            <h3><a href="/articoli/2014/12/17/intermodability-ecr-italia-incontra-le-aziende-interessate-al-trasporto-intermodale/">Intermodability®: Ecr Italia incontra le aziende </a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2014-12-17">17 dicembre 2014</time></p>
            <p><a href="/articoli/2014/12/17/intermodability-ecr-italia-incontra-le-aziende-interessate-al-trasporto-intermodale/">Le aziende del largo consumo sono alla ricerca di modelli alternativi al “tutto strada” che possano creare efficienza rispondere ai sempre più stringenti obiettivi green</a></p>
        </article>
    </li>

            </ul>
        </aside>

    </section>





        <section id="about" class="row">
<div class="iscriviti-block hidden-phone">
    <a href="/journal/iscriviti/">
        <hgroup>
            <h4>Iscriviti a</h4>
            <h3>Tendenze <strong>Journal</strong></h3>
        </hgroup>
        <p>la newsletter <br class="opt-br">di Tendenze online</p>
        <i class="icon-arrow-right"></i>
    </a>
</div>
        </section>


        <footer id="footer">
            <h2>Tendenze online</h2>
            <nav>
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>
            <div class="bottom">
                <ul>

                    <li><a href="/privacy/">privacy</a></li>
                    <li><a href="/informativa-cookie/">cookie</a></li>
                    <li><a href="/disclaimer/">disclaimer</a></li>
                    <li><a href="/credits/">crediti</a></li>
                    <li class="pull-right">&copy;2013&ndash;2020 GS1 Italy - C.F. 80140330152</li>
                </ul>
            </div>
        </footer>
    </div>

    <script type="text/javascript">
        head.js(
            {'jquery': "//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"},
            {'bootstrap': "/static/js/vendor/bootstrap.min.js"},
            {'cs': "/static/js/customSelect.jquery.min.js"},
            {'fancy': "/static/js/jquery.fancybox.pack.js"},
{'dot': "/static/js/jquery.dotdotdot-1.7.2.min.js"},

            {'main': "/static/js/main.min.js"},
            {'cookie': "/static/js/cookieconsent.min.js"},
            {'cookie': "/static/js/cookieconsent.config.js"}
        )
    </script>
    


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9548467-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-9548467-3');
    </script>

</body>
</html>
