<!DOCTYPE html>
<html lang="it" xmlns:og="http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="https://use.typekit.net/">
    <link rel="dns-prefetch" href="https://p.typekit.net/">
    <link rel="dns-prefetch" href="https://ajax.googleapis.com/">
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="dns-prefetch" href="https://google-analytics.com/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta name="description" content="Con un nuovo progetto per risparmiare oltre 131 milioni di euro l’anno" />
    <meta property="og:title" content="GS1 Italy scommette sul Foodservice"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://tendenzeonline.info/articoli/2022/02/10/gs1-italy-scommette-sul-foodservice/"/>
    <meta property="og:image" content="http://tendenzeonline.info/content/cms_thumbnails/cms/2022/02/10/foodservicedigializzazione_hp.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg"/>
    <meta property="og:site_name" content="Tendenze online"/>
    <meta property="og:description" content="Con un nuovo progetto per risparmiare oltre 131 milioni di euro l’anno"/>

    <title>GS1 Italy scommette sul Foodservice | Tendenze online</title>
    <link rel="alternate" type="application/rss+xml" title="Tendenze online: gli ultimi articoli" href="/feed/latest/" />
    <link rel="icon" href="/static/img/ico/favicon.png">
    <link rel="image_src" href="http://tendenzeonline.info/content/cms_thumbnails/cms/2022/02/10/foodservicedigializzazione_hp.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/img/ico/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/ico/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/ico/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/static/img/ico/apple-touch-icon-57x57-precomposed.png">

    <script type="text/javascript" src="https://use.typekit.net/pzx4pmq.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>


    <link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="/static/css/cookie-info.min.css">

<!--[if lt IE 9]>
    <script type="text/javascript" src="/static/js/vendor/modernizr-2.6.2.min.js"></script>
    <script type="text/javascript" src="/static/js/vendor/respond-1.3.0.min.js"></script>
<![endif]-->
<!--[if lt IE 8]>
    <script type="text/javascript" src="/static/js/IE8.js"></script>
<![endif]-->
    <script type="text/javascript" src="/static/js/head.load.min.js"></script>
    


</head>
<body class="">
    <div class="wrapper dettaglio-text">
        <header id="header">
            <hgroup>
                <h1 id="logo"><a href="/"><strong>Tendenze</strong> online</a></h1>
                <h2 id="payoff" class="hidden-phone">Il magazine di <a href="https://gs1it.org" rel="nofollow">GS1 Italy</a></h2>
            </hgroup>
            <div class="btn-toolbar">
                <a id="search-show" class="btn"><i class="icon-search"></i></a>
                <a id="menu-btn" class="btn collapsed" data-target="#menu-top" data-toggle="collapse"><i class="icon-list"></i></a>
            </div>
            <form id="search" action='/search/'>
                <input type="text" name="q" class="search-query" placeholder="Cerca" value="">
                <button type="submit" class="btn on" id="search-btn"><i class="icon-search"></i></button>
            </form>

            <nav id="menu-top" class="collapse">
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>


        </header>


    <section id="single" class="row">

        <div class="span27 main-content">
            <article>

                <header>
                    <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-supply-chain" href="/temi/supply-chain/">supply chain</a></p>
                    <h1>GS1 Italy scommette sul Foodservice</h1>
                </header>


                <p class="meta"><time itemprop="datePublished" datetime="2022-02-10">10 febbraio 2022</time></p>
<p class="lead">Con un nuovo progetto per risparmiare oltre 131 milioni di euro l’anno</p>
<p><img class="left" alt="FoodserviceDigializzazione_Articolo.jpg" src="/content/cms_thumbnails/cms/2022/02/10/foodservicedigializzazione_articolo.jpg__800x444_q85_crop_subsampling-2_upscale.jpg" width="800" height="444" /></p>
<p> </p>
<p>Più di <b>131 milioni di euro risparmiati</b>, nonché un’operatività più precisa, linguaggi armonizzati, meno errori, maggiore professionalità della filiera e possibili nuovi canali di vendita aumentata. Sono alcuni dei vantaggi derivanti dall’utilizzo degli <b>standard globali GS1</b> nel settore del <b>foodservice</b>, emersi dalla <b>ricerca realizzata da GS1 Italy</b> in collaborazione con la società di consulenza <b>Progettica</b>.</p>
<p>Lo studio – che ha coinvolto 25 distributori (11 nel food e 14 nel beverage) e ha posto le basi per l’avvio di alcuni progetti pilota, che proseguiranno per tutto il 2022 – ha misurato <b>il risparmio economico e i vantaggi immateriali</b> <b>generati dall’adozione degli standard GS1 </b>(come GTIN, GDSN, EDI<a title="">[1]</a>) <b>e dei servizi GS1 Italy</b> (come Immagino) nel canale dei distributori, rilevando i bisogni della filiera Ho.Re.Ca. a partire dall’analisi delle inefficienze.</p>
<p>Parliamo di un mercato composto in Italia da <b>3.900 grossisti che complessivamente generano 17,2 miliardi di fatturato</b><a title="">[2]</a> e che fino a oggi, tra produzione, distribuzione e pubblici esercizi Ho.Re.Ca., hanno sempre gestito le codifiche e le anagrafiche di base dei prodotti in modalità non meccanizzata, con conseguente incremento dei costi diretti associati (manodopera di attivazione e mantenimento) e indiretti. Solo in rari casi la tracciabilità avviene in maniera meccanica. Molto più spesso, ogni attore della filiera gestisce in autonomia le informazioni ritenute necessarie ai fini della gestione di un processo commerciale, logistico o di certificazione. Dunque, aumentano le attività ridondanti, gli errori e i disallineamenti informativi, gli stock di prodotto non sono gestiti in modo efficiente e gli spazi nei magazzini non sono ottimizzati.</p>
<p>Dalla ricerca emergono quindi molteplici inefficienze, che potrebbero essere in buona parte risolte attraverso l’adozione degli <b>standard globali GS1</b> e degli <b>strumenti GS1 Italy</b> che, anche nel foodservice, come già avviene nel largo consumo, può portare importanti benefici in termini di <b>ottimizzazione e digitalizzazione dei processi</b>, nonché rappresentare un’<b>opportunità̀ di collaborazione e crescita</b> per tutti gli operatori del settore. Un’evoluzione che consentirebbe ai distributori di avere <b>interfacce normalizzate</b>, <b>meno errori di prelievo e riconsegna merce</b>, una <b>migliore gestione nei richiami di prodotto</b>, un’intercettazione preventiva dei <b>saldi puntuali per partita</b> a riduzione dello smaltimento merce per scadenza e <b>flussi di riordino ottimizzati</b>. Vantaggi visibili anche a livello economico: il passaggio agli standard GS1 porterà, infatti, <b>risparmi nell’area dei costi di magazzino</b> (-3,1% beverage e -3,8% food) e <b>amministrativi</b> (-4,3% beverage e -4,5% food), con un <b>impatto significativo sull’EBITDA</b><a title="">[3]</a> di quanti lo adotteranno (+10,8% beverage e +12,3% food).</p>
<p>In particolare, si stimano <b>oltre 131 milioni di euro di risparmi totali </b>all’anno, di cui il <b>73% collegati alla meccanizzazione con applicazioni WMS</b><a title="">[4]</a>. Di questi, la maggior parte è legata all’<b>attività di pick dei prodotti </b>(46 milioni), seguita dalla <b>ricezione della merce </b>(24 milioni), dagli <b>ordini ai fornitori </b>(20 milioni), dalla <b>chiusura degli ordini e carico a sistema </b>(quasi 18 milioni). Infine, da <b>anagrafica e codifica articoli </b>(quasi 15 milioni) e dalle <b>rettifiche e riconciliazioni inventariali </b>(quasi 8 milioni di euro). Con l’adozione degli standard GS1, quindi, il risparmio lato distribuzione e le relative efficienze saranno sia indipendenti dall’assetto tecnologico, sia condizionate alla gestione della logistica di magazzino con applicazioni WMS.</p>
<p>Senza contare i <b>benefici immateriali</b>. Parliamo di <b>armonizzazione dei linguaggi</b>, migliore qualità e aggiornamento delle <b>immagini</b> e migliore <b>descrizione dei prodotti</b> come strumento per una vendita più efficace. E ancora: maggiore <b>precisione nell’operatività</b>, <b>riduzione degli errori qualitativi</b>, percezione di una <b>superiore professionalità</b> della filiera, maggiore <b>velocità nella formazione</b> e nell’inserimento dei venditori, fino alla <b>possibile vendita aumentata</b> verso i supporti di raccolta ordini dei venditori, attraverso l’erogazione diretta di materiale informativo e promozionale.</p>
<p>«Il mondo del fuori casa ha ampi margini per ottimizzare i processi e per digitalizzarsi. Questa evoluzione non può che fondarsi sull’adozione degli standard GS1» dichiara <b>Paolo Cibien, foodservice engagement manager di GS1 Italy</b>. «I nostri standard portano efficienza logistica, migliorano lo scambio delle informazioni, generano maggiore trasparenza e riduzione dei costi di gestione, il tutto a vantaggio anche del consumatore finale. Entrare a far parte del sistema GS1 significa, inoltre, generare condivisione e dialogo tra gli attori della filiera. E questo è il momento propizio per farlo, così da poter agganciare al meglio la ripresa economica del paese».</p>
<div class="boxed">
<p>Per maggiori informazioni sull'iniziativa Foodservice, <a href="https://gs1it.org/settori/foodservice/?utm_source=tendenze_online&amp;utm_medium=articolo&amp;utm_campaign=foodservice&amp;utm_content=scopri">visita il sito di GS1 Italy</a> e guarda il <a href="http://tendenzeonline.info/articoli/2022/02/10/digitalizzare-il-settore-foodservice-una-sfida-possibile/" target="_blank"><b>video</b></a> dedicato alla ricerca, con gli interventi di <b>Paolo Cibien</b>, foodservice engagement manager di GS1 Italy, e <b>Damiano Possenti</b>, partner di Progettica.</p>
</div>
<div><hr>
<div>
<p><a title="">[1]</a> GTIN - Global Trade Item Number, identifica i prodotti (unità consumatore) e i colli (unità imballo).</p>
<p>GDSN – Global Data Synchronisation Network, è lo standard globale per la comunicazione e la sincronizzazione delle informazioni anagrafiche di prodotto tra i vari partner commerciali.</p>
<p>EDI – Electronic Data Interchange, è lo standard utilizzato nello scambio elettronico di documenti di natura transazionale (ordini, fatture, bolle).</p>
</div>
<div>
<p><a title="">[2]</a> Fonte: Database Progettica, anno 2019.</p>
</div>
<div>
<p><a title="">[3]</a> EBITDA, acronimo di <i>Earnings Before Interests, Taxes, Depreciation and Amortization</i>, rappresenta il profitto dell’impresa al netto del pagamento di interessi, tasse, svalutazioni e ammortamenti. Si tratta di una misura utilizzata nel calcolo dei flussi di cassa per l'impresa, utile per valutare la profittabilità della gestione ordinaria di un’azienda.</p>
</div>
<div>
<p><a title="">[4]</a> WMS, acronimo di <i>Warehouse Management System</i>, è un'applicazione software progettata per supportare e ottimizzare le funzionalità del magazzino e la gestione dei centri di distribuzione.</p>
</div>
</div>


                <div class="span21 no-margin">

                    <hr class="hidden-fancy"/>
                    <div class="hidden-fancy tags">
                        <h3>TAG:</h3>
                        <ul><li><a href="/tag/digitalizzazione/" rel="tag">digitalizzazione</a>,</li><li><a href="/tag/foodservice/" rel="tag">foodservice</a>,</li><li><a href="/tag/risparmio/" rel="tag">risparmio</a>,</li><li><a href="/tag/standard/" rel="tag">standard</a></li></ul>
                    </div>


                    <hr class="hidden-fancy"/>
                    <div class="share clearfix">
                        <h3>CONDIVIDI CON</h3>
                        <ul class="pull-right">

                            <li><a class="btn" href="https://www.facebook.com/dialog/feed?link=http%3A//tendenzeonline.info/articoli/2022/02/10/gs1-italy-scommette-sul-foodservice/&picture=http%3A//tendenzeonline.info/content/cms_thumbnails/cms/2022/02/10/foodservicedigializzazione_hp.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg&name=GS1%20Italy%20scommette%20sul%20Foodservice&caption=tendenzeonline.info&description=Con%20un%20nuovo%20progetto%20per%20risparmiare%20oltre%20131%20milioni%20di%20euro%20l%E2%80%99anno&redirect_uri=http%3A//tendenzeonline.info/articoli/2022/02/10/gs1-italy-scommette-sul-foodservice/&display=page&locale=it&app_id=559894950721115"><i class="icon-fb"></i></a></li>
                            <li><a class="btn" href="https://twitter.com/intent/tweet?url=https%3A//bit.ly/3BbttOB&via=Tendenzeonline&text=GS1%20Italy%20scommette%20sul%20Foodservice&lang=it"><i class="icon-tw"></i></a></li>
                            <li><a class="btn" href="https://www.linkedin.com/cws/share?url=http%3A//tendenzeonline.info/articoli/2022/02/10/gs1-italy-scommette-sul-foodservice/"><i class="icon-in"></i></a></li>
                        </ul>
                    </div>

                    <hr class="last"/>
                </div>
            </article>
        </div>

        <aside>
            <h2>Correlati</h2>
            <ul class="related">
                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-supply-chain" href="/temi/supply-chain/">supply chain</a></p>
            <h3><a href="/articoli/2021/09/24/foodservice-riparte-guardando-a-efficienza-filiera/">Il foodservice riparte guardando all’efficienza di filiera</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-09-24">24 settembre 2021</time></p>
            <p><a href="/articoli/2021/09/24/foodservice-riparte-guardando-a-efficienza-filiera/">L’ottava edizione di Retail Food Service organizzata da Retail Institute Italy analizza i cambiamenti indotti dalla discontinuità della pandemia e su quali basi il fuoricasa sta riorganizzando la nuova fase</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-supply-chain" href="/temi/supply-chain/">supply chain</a></p>
            <h3><a href="/articoli/2021/05/13/gs1-italy-firma-classificazione-foodservice/">GS1 Italy “firma” la classificazione del foodservice</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-05-13">13 maggio 2021</time></p>
            <p><a href="/articoli/2021/05/13/gs1-italy-firma-classificazione-foodservice/">Ora la community del fuori casa parla la stessa lingua</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-supply-chain" href="/temi/supply-chain/">supply chain</a></p>
            <h3><a href="/articoli/2021/02/18/la-ripresa-del-foodservice-italiano/">La ripresa del foodservice italiano </a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-02-18">18 febbraio 2021</time></p>
            <p><a href="/articoli/2021/02/18/la-ripresa-del-foodservice-italiano/">Secondo GS1 Italy tracciabilità dei prodotti per offrire sicurezza e trasparenza ai clienti e per gestire il business con più efficienza: questa la strada per ripartire</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-consumi" href="/temi/consumi/">consumi</a></p>
            <h3><a href="/articoli/2020/07/14/progetto-di-gs1-italy-foodservice/">Al via il progetto di GS1 Italy per il foodservice</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-07-14">14 luglio 2020</time></p>
            <p><a href="/articoli/2020/07/14/progetto-di-gs1-italy-foodservice/">Dal gruppo di lavoro sulla segmentazione dei punti di consumo e sull’albero delle categorie, nasce il progetto di GS1 Italy per il foodservice sotto la guida di un advisory team. Tra gli obiettivi: diffondere gli standard GS1 e rendere la filiera più efficiente</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2021/03/31/auguri-gtin/">Auguri GTIN! </a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-03-31">31 marzo 2021</time></p>
            <p><a href="/articoli/2021/03/31/auguri-gtin/">GS1 celebra i 50 anni del GTIN, la digitalizzazione del commercio mondiale e guarda ai codici a barre di nuova generazione</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-supply-chain" href="/temi/supply-chain/">supply chain</a></p>
            <h3><a href="/articoli/2022/01/20/ampliare-le-finestre-di-scarico/">Ampliare le finestre di scarico</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-01-20">20 gennaio 2022</time></p>
            <p><a href="/articoli/2022/01/20/ampliare-le-finestre-di-scarico/">Il nuovo progetto di GS1 Italy in ambito ECR per migliorare l’efficienza della logistica</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a href="/magazine/dossier/">dossier</a> <a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a></p>
            <h3><a href="/articoli/2022/02/14/misurare-limpatto-climatico-cosa-stanno-facendo-le-aziende/">Misurare l’impatto climatico – Cosa stanno facendo le aziende</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-02-14">14 febbraio 2022</time></p>
            <p><a href="/articoli/2022/02/14/misurare-limpatto-climatico-cosa-stanno-facendo-le-aziende/">La misurazione dell’impatto climatico aziendale (la cosiddetta “corporate carbon footprint”) è un elemento chiave nel percorso di crescita delle imprese verso la sostenibilità. Per questo motivo la sua quantificazione sta acquisendo importanza e interesse sempre maggiori. In che modo si stanno muovendo le aziende italiane. Scopriamolo insieme.</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a></p>
            <h3><a href="/articoli/2022/02/05/la-sostenibilita-fa-35/">La sostenibilità fa 35</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-02-05">5 febbraio 2022</time></p>
            <p><a href="/articoli/2022/02/05/la-sostenibilita-fa-35/">Tanti sono i claim “green” rilevati dall’Osservatorio Immagino di GS1 Italy sulle etichette dei prodotti venduti</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2022/01/27/nuovi-corsi-sempre-piu-smart/">Nuovi corsi e sempre più smart</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-01-27">27 gennaio 2022</time></p>
            <p><a href="/articoli/2022/01/27/nuovi-corsi-sempre-piu-smart/">Al via il piano 2022 dell’Academy di GS1 Italy, con una formazione “su misura” e di qualità per rispondere alle nuove sfide delle imprese</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-sostenibilita" href="/temi/sostenibilita/">sostenibilità</a></p>
            <h3><a href="/articoli/2022/01/25/economia-circolare-nel-mondo-largo-consumo/">L’economia circolare nel mondo del largo consumo</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2022-01-25">25 gennaio 2022</time></p>
            <p><a href="/articoli/2022/01/25/economia-circolare-nel-mondo-largo-consumo/">ECR Community presenta 18 case history di aziende “virtuose”</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2021/12/09/iot-e-rfid-quando-gli-oggetti-parlano/">IoT e RFID: quando gli oggetti parlano</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-12-09">9 dicembre 2021</time></p>
            <p><a href="/articoli/2021/12/09/iot-e-rfid-quando-gli-oggetti-parlano/">L’importanza degli standard per lo sviluppo dei tag in radiofrequenza: il piano di GS1 Italy per sostenere la diffusione di questa tecnologia</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2021/12/01/edi-quando-le-pmi-lo-scoprono-non-lo-lasciano-piu/">EDI: quando le PMI lo scoprono, non lo lasciano più</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-12-01">1 dicembre 2021</time></p>
            <p><a href="/articoli/2021/12/01/edi-quando-le-pmi-lo-scoprono-non-lo-lasciano-piu/">Gli standard GS1 continuano a supportare la diffusione dell’EDI (Electronic Data Interchange) in Italia. È boom di new user e di utilizzi evoluti per Euritmo, la soluzione web-EDI GS1 Italy per le aziende italiane del largo consumo - PMI in primis</a></p>
        </article>
    </li>

            </ul>
        </aside>

    </section>





        <section id="about" class="row">
<div class="iscriviti-block hidden-phone">
    <a href="/journal/iscriviti/">
        <hgroup>
            <h4>Iscriviti a</h4>
            <h3>Tendenze <strong>Journal</strong></h3>
        </hgroup>
        <p>la newsletter <br class="opt-br">di Tendenze online</p>
        <i class="icon-arrow-right"></i>
    </a>
</div>
        </section>


        <footer id="footer">
            <h2>Tendenze online</h2>
            <nav>
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>
            <div class="bottom">
                <ul>

                    <li><a href="/privacy/">privacy</a></li>
                    <li><a href="/informativa-cookie/">cookie</a></li>
                    <li><a href="/disclaimer/">disclaimer</a></li>
                    <li><a href="/credits/">crediti</a></li>
                    <li class="pull-right">&copy;2013&ndash;2022 GS1 Italy - C.F. 80140330152</li>
                </ul>
            </div>
        </footer>
    </div>

    <script type="text/javascript">
        head.js(
            {'jquery': "https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"},
            {'bootstrap': "/static/js/vendor/bootstrap.min.js"},
            {'cs': "/static/js/customSelect.jquery.min.js"},
            {'fancy': "/static/js/jquery.fancybox.pack.js"},
{'dot': "/static/js/jquery.dotdotdot-1.7.2.min.js"},

            {'main': "/static/js/main.min.js"},
            {'cookie': "/static/js/cookieconsent.min.js"},
            {'cookie': "/static/js/cookieconsent.config.js"}
        )
    </script>
    


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9548467-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-9548467-3', {'anonymize_ip': true});
    </script>

</body>
</html>
