<!DOCTYPE html>
<html lang="it" xmlns:og="http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="http://use.typekit.net/">
    <link rel="dns-prefetch" href="http://p.typekit.net/">
    <link rel="dns-prefetch" href="http://ajax.googleapis.com/">
    <link rel="dns-prefetch" href="http://google-analytics.com/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta name="description" content="Spesa del supermercato, food delivery, enogastronomia: continuano a crescere i tre segmenti dell’alimentare online, grazie a consumatori e operatori. Una solida base per una crescita certa, secondo l’Osservatorio eCommerce B2c del Politecnico di Milano" />
    <meta property="og:title" content="Continua l’ascesa dell’e-commerce food &amp; grocery"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://tendenzeonline.info/articoli/2021/07/13/continua-ascesa-ecommerce-food-grocery/"/>
    <meta property="og:image" content="http://tendenzeonline.info/content/cms_thumbnails/cms/2021/07/13/fooddelivery.png__320x320_q85_autocrop_detail_subsampling-2.png"/>
    <meta property="og:site_name" content="Tendenze online"/>
    <meta property="og:description" content="Spesa del supermercato, food delivery, enogastronomia: continuano a crescere i tre segmenti dell’alimentare online, grazie a consumatori e operatori. Una solida base per una crescita certa, secondo l’Osservatorio eCommerce B2c del Politecnico di Milano"/>

    <title>Continua l’ascesa dell’e-commerce food &amp; grocery | Tendenze online</title>
    <link rel="alternate" type="application/rss+xml" title="Tendenze online: gli ultimi articoli" href="/feed/latest/" />
    <link rel="icon" href="/static/img/ico/favicon.png">
    <link rel="image_src" href="http://tendenzeonline.info/content/cms_thumbnails/cms/2021/07/13/fooddelivery.png__320x320_q85_autocrop_detail_subsampling-2.png" />

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/img/ico/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/ico/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/ico/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/static/img/ico/apple-touch-icon-57x57-precomposed.png">

    <script type="text/javascript" src="//use.typekit.net/pzx4pmq.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>


    <link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="/static/css/cookie-info.min.css">

<!--[if lt IE 9]>
    <script type="text/javascript" src="/static/js/vendor/modernizr-2.6.2.min.js"></script>
    <script type="text/javascript" src="/static/js/vendor/respond-1.3.0.min.js"></script>
<![endif]-->
<!--[if lt IE 8]>
    <script type="text/javascript" src="/static/js/IE8.js"></script>
<![endif]-->
    <script type="text/javascript" src="/static/js/head.load.min.js"></script>
    


</head>
<body class="">
    <div class="wrapper dettaglio-text">
        <header id="header">
            <hgroup>
                <h1 id="logo"><a href="/"><strong>Tendenze</strong> online</a></h1>
                <h2 id="payoff" class="hidden-phone">Il magazine di <a href="https://gs1it.org" rel="nofollow">GS1 Italy</a></h2>
            </hgroup>
            <div class="btn-toolbar">
                <a id="search-show" class="btn"><i class="icon-search"></i></a>
                <a id="menu-btn" class="btn collapsed" data-target="#menu-top" data-toggle="collapse"><i class="icon-list"></i></a>
            </div>
            <form id="search" action='/search/'>
                <input type="text" name="q" class="search-query" placeholder="Cerca" value="">
                <button type="submit" class="btn on" id="search-btn"><i class="icon-search"></i></button>
            </form>

            <nav id="menu-top" class="collapse">
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>


        </header>


    <section id="single" class="row">

        <div class="span27 main-content">
            <article>

                <header>
                    <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
                    <h1>Continua l’ascesa dell’e-commerce food &amp; grocery</h1>
                </header>


                <p class="meta"><time itemprop="datePublished" datetime="2021-07-13">13 luglio 2021</time></p>
<p class="lead">Spesa del supermercato, food delivery, enogastronomia: continuano a crescere i tre segmenti dell’alimentare online, grazie a consumatori e operatori. Una solida base per una crescita certa, secondo l’Osservatorio eCommerce B2c del Politecnico di Milano</p>
<p>Esaurita la spinta della pandemia, l’e-commerce dei prodotti alimentari non accenna a diminuire. Anzi, se nella fase iniziale la spinta della domanda aveva costretto i retailer grandi e piccoli ad avvicinarsi in emergenza al digitale per continuare a servire i clienti, arrivando alla seconda ondata d’autunno più preparati e consapevolmente attrezzati, quest’anno l’<b>Osservatorio eCommerce B2c Netcomm - School of Management del Politecnico di Milano </b>nell’approfondimento verticale dedicato al<b> <a href="https://www.osservatori.net/it/eventi/on-demand/convegni/convegno-osservatorio-ecommerce-b2c-food-grocery-convegno">food &amp; grocery</a></b> si attende un ulteriore balzo avanti, con gli acquisti totali a 4 miliardi di euro e una crescita del +38%, in linea con quelle degli anni pre-pandemia, e un tasso di penetrazione sul totale acquisti retail del 2,5% (era dell’1% nel 2019). Ma con un grande balzo del valore assoluto: + 1,1 miliardo di euro in un solo anno, che porta l’incremento nel biennio della pandemia a oltre 2,4 miliardi di euro.</p>
<p class="didascalia">Figura 1 – Gli acquisti e-commerce B2C nel food &amp; grocery</p>
<p><img class="left" alt="Fig1_Food&amp;Grocery_Rid.jpg" src="/content/cms_thumbnails/cms/2021/07/13/fig1_foodgrocery_rid.jpg__800x422_q85_crop_subsampling-2_upscale.jpg" width="800" height="422" /></p>
<p class="nota">Fonte: School of Management Politecnico di Milano “Osservatorio eCommerce B2c” 2021</p>
<p>«Senza il Covid-19 la crescita sarebbe stata decisamente più lenta», spiega <strong>Riccardo Mangiaracina</strong>, responsabile scientifico dell’Osservatorio eCommerce B2c,<strong> che stima in 971 milioni di euro la crescita nel 2021 apparentemente determinata dal Covid-19.</strong> «L’emergenza ha quindi aiutato a gettare le fondamenta per lo sviluppo digitale del settore, spronando l’offerta verso una maggiore consapevolezza del digitale all’interno delle imprese e a incrementare di conseguenza importanti investimenti dedicati all’e-commerce B2C. Riguardo alla domanda, ha aiutato i consumatori nel loro processo di educazione digitale».</p>
<h3>I segmenti del mercato</h3>
<p>Nei segmenti di mercato che compongono l’alimentare, si registrano però differenti tassi di crescita.</p>
<p>Il <strong>grocery alimentare</strong><b> </b>(cioè i prodotti da supermercato) <strong>cresce nel 2021 del +39% e sfiora 1,4 miliardi di euro, con la G</strong><strong>DO</strong><strong> che conferma il 74% di quota di mercato e le dot com il 26% dell’anno prec</strong><strong>e</strong><strong>dente</strong><b>.</b> Alla caduta delle barriere all’acquisto dei consumatori, si accompagnano un incremento delle iniziative online su tutto il territorio italiano (nel 97% delle province è attivo almeno un servizio di spesa online) e un potenziamento dell’infrastruttura logistica, della capacità di consegna e delle modalità di ritiro della spesa.</p>
<p><img class="right" alt="FoodDelivery.png" src="/content/cms_thumbnails/cms/2021/07/13/fooddelivery.png__275x202_q85_crop_subsampling-2_upscale.png" width="275" height="202" />Il <strong>food delivery</strong><b> </b>(ossia i piatti pronti), superate le difficoltà di inizio 2020 dovute alla chiusura dei ristoranti nel primo lockdown, <strong>nel 2021 continua a crescere con un ritmo sostenuto (+56%) e supera 1,4 miliardi di euro.</strong> A spiegare lo sviluppo del comparto è principalmente l’ampliamento dell’offerta, sia in termini di nuovi ristoranti che attivano in modo diretto o intermediato l’e-commerce, sia in termini di maggior copertura territoriale del servizio verso i comuni più piccoli. Tra gli altri cambiamenti del consolidamento del food delivery, i ricercatori dell’Osservatorio individuano l’aumento della domanda di molti nuovi utenti che per la prima volta hanno ordinato cibo a domicilio nell’emergenza sanitaria e che hanno continuato anche nel corso di quest’anno, l’avvio di nuove iniziative e di collaborazioni con attori esterni da parte delle grandi catene (<b>McDonald’s</b> con <b>Just Eat</b>, <b>Ikea</b> con <b>Glovo</b>) e la nascita di nuove iniziative online. In prospettiva, per la ristorazione sarà decisivo pensare in termini di specializzazione, con strutture (le dark kitchen) pensate specificamente per il food delivery, basate su efficienza, velocità, convenienza.</p>
<p>Infine, <strong>l’enogastronomia</strong> (i prodotti alimentari di nicchia), dopo il +78% del 2020, registra un<b> </b><strong>aumento più contenuto degli acquisti del +17% e raggiunge i 750 milioni di euro. Caratteristica di questo segmento è però la vocazione all’export, che copre circa il 15% degli 888 miliardi di euro venduti dai siti italiani, in particolari vino e prodotti locali, con focus principale sui paesi europei e un potenziale di crescita verso Stati Uniti e Asia.</strong></p>
<p>«Alla base di questa crescita, anche a livello europeo, – analizza <b>Mario Bagliani</b>, senior partner <b>Netcomm Services</b> – vi sono l’aumento del traffico online (+30%) e dell’uso delle App, con una maggiore esplorazione da parte degli shopper. Ne consegue un fenomeno assai rilevante: lo shock alla loyalty. Il 62% degli europei ha sperimentato nuovi comportamenti di acquisto online nel food &amp; grocery, il 30% ha comprato da un nuovo sito, il 27% ha sperimentato nuovi brand, il 20% per la prima volta. Infine, il 18% ha sperimentato un nuovo metodo di acquisto online. Esattamente come nei negozi fisici, l’ortofrutta riveste un ruolo crescente nei siti grocery apparendo sempre in home page, spesso anche in chiave di lotta allo spreco (<b>Babacomarket.com</b>). E vi è uno spostamento verso i freschi, con carni e latticini tra le categorie che crescono di più».</p>
<p class="didascalia">Figura 2 – Le categorie di prodotto nell’alimentare online</p>
<p><img class="left" alt="Fig2_Food&amp;Grocery_Rid.jpg" src="/content/cms_thumbnails/cms/2021/07/13/fig2_foodgrocery_rid.jpg__800x400_q85_crop_subsampling-2_upscale.jpg" width="800" height="400" /></p>
<p class="nota">Fonte: School of Management Politecnico di Milano “Osservatorio eCommerce B2c” 2021</p>
<h3>L’IDM in campo</h3>
<p>Anche tutto il comparto dell’industria di marca è in fermento, con i brand in campo con modelli diversi.  Da un’analisi su 75 aziende e 360 marchi, l’Osservatorio rileva che il 63% delle prime e il 44% dei secondi sono attivi online, in crescita sull’anno precedente. Il 40% delle aziende ha un sito proprio, il 13% si appoggia su una piattaforma e-commerce di un altro operatore, il 43% è presente in un marketplace. «Vi è un’attenzione crescente dell’industria di marca al canale direct to consumer per la disintermediazione e il contatto diretto con il consumatore finale. Tra le modalità, accanto al presidio crescente dei marketplace, chi ha un sito proprio lo attiva per porzioni di gamma di nicchia o di alta qualità, secondo una logica enogastronomica, o per iniziativa speciali come i box, le edizioni imitate, la personalizzazione», spiega <b>Simone Fraternali</b>, senior advisor Osservatorio eCommerce B2c.</p>
<p>Un esempio è quello di <b>Barilla</b> con Dedicatoate.it, basato sulla produzione on-demand personalizzata di alcuni prodotti della linea Mulino Bianco e Pan di stelle. Spiega <b>Laura Pezzotta</b>, head of personalization unit Barilla Group: «Questo modello si basa su un nuovo approccio diretto con il consumatore, stabilendo un dialogo e una connessione emotiva con le persone, e contemporaneamente su un nuovo modo più artigianale di produrre per occasioni particolari in maniera personalizzata. Per questo motivo anche i tempi di consegna sono nell’ordine della settimana e più. In cambio abbiamo accesso ai dati di prima parte dei clienti e ai loro desideri, con la possibilità di fare previsioni».</p>
<h3>Dalla delivery war alla sostenibilità</h3>
<p>Nell’evoluzione e nel futuro del food online il tema centrale è la logistica. «È su questo fronte che si giocano i grandi investimenti, sui network distributivi (<b>Parmalat</b>), sui magazzini automatizzati (<b>Tannico</b>), sul click&amp;collect. Ma sotto la lente c’è la delivery war – riprende Bagliani – con le consegne in giornata di <b>Amazon Fresh</b>, in 60 minuti (<b>Everli</b>), in dieci minuti (<b>Gorillas</b>). Tutto ciò rende difficile dire come evolverà la spesa online, perché tutti i confini sono stati abbattuti».</p>
<p>Il grocery online quindi continua a crescere grazie a una serie di fattori di successo che <b>Andrea Reali</b>, e-commerce manager <b>Coop Consorzo Nord Ovest</b> sintetizza nell’accelerazione dei cambiamenti già in corso determinata dalla pandemia: l’estensione dei servizi per acquisire nuovi clienti, il miglioramento della logistica e la garanzia di sicurezza dei pagamenti digitali.</p>
<p>Ma mancano ancora alcuni passi per “raggiungere la vetta dell’Everest”: «Per i vari player il gioco si sta facendo durissimo – argomenta Bagliani – e, per garantire la sostenibilità economica della spesa online e acquisire nuovi clienti e fidelizzarli, si sfidano sull’eccellenza: nell’user experience e nella  proposta di valore per il cliente, ma anche nella logistica e nella supply chain, nonché nell’uso dei dati e degli smart analytics. A ciò si aggiunge il grande filone dell’attenzione all’ambiente». A questo proposito, proprio Reali conferma che il green è tra gli obiettivi di Coop con la conversione all’elettrico della flotta per le consegne insieme all’estensione dell’online ad alcuni servizi come la vendita di e-book, delle sim Coop e-voce, al collezionamento e a nuovi sistemi di pagamento.</p>
<p>«Per il futuro – commenta <b>Andrea Ausili</b>, data &amp; innovation manar <b>GS1 Italy </b>– ci aspettiamo una certa <strong>razionalizzazione di tutte le iniziative</strong>, soprattutto quelle che hanno sottovalutato gli aspetti più strutturali di questa attività, con una <strong>supply chain più efficiente</strong> e sostenibile per ridurre, almeno sul versante logistico, i costi. Il tema riguarda anche le reti e le insegne più consolidate che hanno ancora margini di miglioramento e che possono beneficiare di efficienze di costi e di tempo, per esempio <strong>adottando gli standard e gli strumenti di GS1</strong>».</p>
<p>Secondo <b>Cédric Le Palmec</b>, commercial sales executive Italy <b>Adobe</b>, per consolidare la crescita del mercato occorre che il retail non sia più dipendente da una sola voce di fatturato: «Molti attori locali non sono ancora strutturati per l’e-commerce. È importante che la dinamica degli investimenti sia supportata da una visione, comprendendo che il commercio online è un percorso progressivo, anche organizzativamente, per approdare all’omnicanalità».</p>
<p>a cura di Fabrizio Gomarasca <a href="https://twitter.com/gomafab" target="_blank">@gomafab</a></p>


                <div class="span21 no-margin">

                    <hr class="hidden-fancy"/>
                    <div class="hidden-fancy tags">
                        <h3>TAG:</h3>
                        <ul><li><a href="/tag/alimentare/" rel="tag">alimentare</a>,</li><li><a href="/tag/ecommerce/" rel="tag">ecommerce</a>,</li><li><a href="/tag/food&amp;grocery/" rel="tag">food&amp;grocery</a>,</li><li><a href="/tag/online/" rel="tag">online</a>,</li><li><a href="/tag/osservatorio-b2c/" rel="tag">osservatorio-b2c</a>,</li><li><a href="/tag/spesa/" rel="tag">spesa</a>,</li><li><a href="/tag/supermercato/" rel="tag">supermercato</a></li></ul>
                    </div>


                    <hr class="hidden-fancy"/>
                    <div class="share clearfix">
                        <h3>CONDIVIDI CON</h3>
                        <ul class="pull-right">

                            <li><a class="btn" href="https://www.facebook.com/dialog/feed?link=http%3A//tendenzeonline.info/articoli/2021/07/13/continua-ascesa-ecommerce-food-grocery/&picture=http%3A//tendenzeonline.info/content/cms_thumbnails/cms/2021/07/13/fooddelivery.png__320x320_q85_autocrop_detail_subsampling-2.png&name=Continua%20l%E2%80%99ascesa%20dell%E2%80%99e-commerce%20food%20%26%20grocery&caption=tendenzeonline.info&description=Spesa%20del%20supermercato%2C%20food%20delivery%2C%20enogastronomia%3A%20continuano%20a%20crescere%20i%20tre%20segmenti%20dell%E2%80%99alimentare%20online%2C%20grazie%20a%20consumatori%20e%20operatori.%20Una%20solida%20base%20per%20una%20crescita%20certa%2C%20secondo%20l%E2%80%99Osservatorio%20eCommerce%20B2c%20del%20Politecnico%20di%20Milano&redirect_uri=http%3A//tendenzeonline.info/articoli/2021/07/13/continua-ascesa-ecommerce-food-grocery/&display=page&locale=it&app_id=559894950721115"><i class="icon-fb"></i></a></li>
                            <li><a class="btn" href="https://twitter.com/intent/tweet?url=https%3A//bit.ly/2VE7244&via=Tendenzeonline&text=Continua%20l%E2%80%99ascesa%20dell%E2%80%99e-commerce%20food%20%26%20grocery&lang=it"><i class="icon-tw"></i></a></li>
                            <li><a class="btn" href="https://www.linkedin.com/cws/share?url=http%3A//tendenzeonline.info/articoli/2021/07/13/continua-ascesa-ecommerce-food-grocery/"><i class="icon-in"></i></a></li>
                        </ul>
                    </div>

                    <hr class="last"/>
                </div>
            </article>
        </div>

        <aside>
            <h2>Correlati</h2>
            <ul class="related">
                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2020/06/03/con-la-spesa-online-la-casa-e-diventata-un-negozio/">Con la spesa online la casa è diventata un negozio</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-06-03">3 giugno 2020</time></p>
            <p><a href="/articoli/2020/06/03/con-la-spesa-online-la-casa-e-diventata-un-negozio/">Con il lockdown l’e-commerce raggiunge ottimi risultati anche nel food & grocery, con un mercato cresciuto di quasi un miliardo di euro</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2019/11/07/e-commerce-traina-il-retail/">L’e-commerce traina il retail</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-11-07">7 novembre 2019</time></p>
            <p><a href="/articoli/2019/11/07/e-commerce-traina-il-retail/">Prosegue il cammino del commercio online in Italia, che si presenta come il principale fattore di crescita dei consumi. Nelle rilevazioni dell’Osservatorio eCommerce B2c del Politecnico di Milano le linee di sviluppo per il prossimo futuro</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2019/07/08/il-futuro-delle-commerce-passa-dal-foodgrocery/">Il futuro dell’e-commerce passa dal food&grocery</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-07-08">8 luglio 2019</time></p>
            <p><a href="/articoli/2019/07/08/il-futuro-delle-commerce-passa-dal-foodgrocery/">Cresce più dell’e-commerce nel suo complesso, ma è ancora un settore troppo marginale. L’omnicanalità è la chiave per una maggiore diffusione, ma occorre il superamento della fase sperimentale, soprattutto per la spesa del supermercato</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2020/10/15/acquistare-online-non-e-piu-un-fenomeno-di-nicchia/">Acquistare online non è più un fenomeno di nicchia</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-10-15">15 ottobre 2020</time></p>
            <p><a href="/articoli/2020/10/15/acquistare-online-non-e-piu-un-fenomeno-di-nicchia/">Dopo anni di crescita, nell’anno della pandemia l’e-commerce diminuisce del -3%. Ma con dinamiche diverse: crescono i prodotti, diminuiscono i servizi. Il vero cambiamento è quello dei consumatori: comprare online non è più un’alternativa è un’abitudine</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a></p>
            <h3><a href="/articoli/2017/03/21/facile-fare-la-spesa/">È facile fare la spesa se sai leggere l’etichetta</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2017-03-21">21 marzo 2017</time></p>
            <p><a href="/articoli/2017/03/21/facile-fare-la-spesa/">Il libro di oggi è “È facile fare la spesa se sai leggere l’etichetta” di Enrico Cinotti, per la rubrica "Libri, supermercati & dintorni".</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2021/01/04/decalogo-una-perfetta-user-experience/">Decalogo per una perfetta user experience</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-01-04">4 gennaio 2021</time></p>
            <p><a href="/articoli/2021/01/04/decalogo-una-perfetta-user-experience/">Come progettare l’esperienza e-commerce perfetta</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2021/06/08/e-commerce-accelera-verso-omnicanalita/">L’e-commerce accelera verso l’omnicanalità</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-06-08">8 giugno 2021</time></p>
            <p><a href="/articoli/2021/06/08/e-commerce-accelera-verso-omnicanalita/">Ancora in crescita le vendite digitali sia nel food & grocery che nei servizi. Si potenzia la presenza delle aziende sui canali digitali sia per la vendita che per la relazione con i clienti. Queste le previsioni dell’Osservatorio eCommerce B2c del Politecnico</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a></p>
            <h3><a href="/articoli/2021/02/04/il-non-food-alla-sfida-del-ritorno-casa/">Il non food alla sfida del ritorno a casa</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2021-02-04">4 febbraio 2021</time></p>
            <p><a href="/articoli/2021/02/04/il-non-food-alla-sfida-del-ritorno-casa/">Il cambiamento nelle abitudini di acquisto dei consumatori è uno degli effetti più evidenti della pandemia. Che cosa ha significato nel retail non food, costretto a confrontarsi con un competitor forzatamente in grande evidenza: la casa</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2020/11/19/low-cost-economy-vola-anche-nel-non-food/">La “low cost economy” vola anche nel Non Food</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-11-19">19 novembre 2020</time></p>
            <p><a href="/articoli/2020/11/19/low-cost-economy-vola-anche-nel-non-food/">l’Osservatorio Non Food 2020 di GS1 Italy rileva attenzione alla spesa e minor potere d’acquisto</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a> <a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2020/10/27/natale-la-linea-maginot-dei-consumi/">Natale, la linea maginot dei consumi</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-10-27">27 ottobre 2020</time></p>
            <p><a href="/articoli/2020/10/27/natale-la-linea-maginot-dei-consumi/">Il prossimo Natale è l’orizzonte massimo di tenuta psicologica degli italiani. E per l’economia senza i consumi delle festività sarebbe il tracollo. 95 miliardi in meno per la sola Distribuzione. Parola del Censis</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a></p>
            <h3><a href="/articoli/2020/10/20/nuova-normalita-del-retail-dopo-covid-19/">La nuova normalità del retail dopo il Covid-19</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-10-20">20 ottobre 2020</time></p>
            <p><a href="/articoli/2020/10/20/nuova-normalita-del-retail-dopo-covid-19/">Le imprese del retail si interrogano al Marketing & Retail Summit su come ricostruire un percorso virtuoso dopo i mesi del lockdown e la necessità di convivere con una realtà segnata dal virus. La risposta è sempre innovazione, ma declinata in modo nuovo</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2020/09/29/top-100-marketplace-transfrontalieri-operanti-europa/">Top 100 marketplace transfrontalieri operanti in Europa</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-09-29">29 settembre 2020</time></p>
            <p><a href="/articoli/2020/09/29/top-100-marketplace-transfrontalieri-operanti-europa/">Cross-Border Commerce Europe lancia l'analisi annuale delle migliori piattaforme transfrontaliere globali che operano in Europa, UE a 28 paesi, compreso il Regno Unito</a></p>
        </article>
    </li>

            </ul>
        </aside>

    </section>





        <section id="about" class="row">
<div class="iscriviti-block hidden-phone">
    <a href="/journal/iscriviti/">
        <hgroup>
            <h4>Iscriviti a</h4>
            <h3>Tendenze <strong>Journal</strong></h3>
        </hgroup>
        <p>la newsletter <br class="opt-br">di Tendenze online</p>
        <i class="icon-arrow-right"></i>
    </a>
</div>
        </section>


        <footer id="footer">
            <h2>Tendenze online</h2>
            <nav>
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>
            <div class="bottom">
                <ul>

                    <li><a href="/privacy/">privacy</a></li>
                    <li><a href="/informativa-cookie/">cookie</a></li>
                    <li><a href="/disclaimer/">disclaimer</a></li>
                    <li><a href="/credits/">crediti</a></li>
                    <li class="pull-right">&copy;2013&ndash;2021 GS1 Italy - C.F. 80140330152</li>
                </ul>
            </div>
        </footer>
    </div>

    <script type="text/javascript">
        head.js(
            {'jquery': "//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"},
            {'bootstrap': "/static/js/vendor/bootstrap.min.js"},
            {'cs': "/static/js/customSelect.jquery.min.js"},
            {'fancy': "/static/js/jquery.fancybox.pack.js"},
{'dot': "/static/js/jquery.dotdotdot-1.7.2.min.js"},

            {'main': "/static/js/main.min.js"},
            {'cookie': "/static/js/cookieconsent.min.js"},
            {'cookie': "/static/js/cookieconsent.config.js"}
        )
    </script>
    


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9548467-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-9548467-3');
    </script>

</body>
</html>
