<!DOCTYPE html>
<html lang="it" xmlns:og="http://ogp.me/ns#">
<head>
    <link rel="dns-prefetch" href="http://use.typekit.net/">
    <link rel="dns-prefetch" href="http://p.typekit.net/">
    <link rel="dns-prefetch" href="http://ajax.googleapis.com/">
    <link rel="dns-prefetch" href="http://google-analytics.com/">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta charset="utf-8">
    <meta name="description" content="TradeLab presenta i risultati dell’analisi sui consumi fuori casa degli italiani nel post coronavirus" />
    <meta property="og:title" content="Italiani pronti alla ripresa dei consumi fuori casa, ma con cautela e in sicurezza"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://tendenzeonline.info/articoli/2020/04/27/italiani-pronti-alla-ripresa-dei-consumi-fuori-casa-ma-con-cautela-e-sicurezza/"/>
    <meta property="og:image" content="http://tendenzeonline.info/content/cms_thumbnails/cms/2020/04/27/afh_cover.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg"/>
    <meta property="og:site_name" content="Tendenze online"/>
    <meta property="og:description" content="TradeLab presenta i risultati dell’analisi sui consumi fuori casa degli italiani nel post coronavirus"/>

    <title>Italiani pronti alla ripresa dei consumi fuori casa, ma con cautela e in sicurezza | Tendenze online</title>
    <link rel="alternate" type="application/rss+xml" title="Tendenze online: gli ultimi articoli" href="/feed/latest/" />
    <link rel="icon" href="/static/img/ico/favicon.png">
    <link rel="image_src" href="http://tendenzeonline.info/content/cms_thumbnails/cms/2020/04/27/afh_cover.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg" />

    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/static/img/ico/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/static/img/ico/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/static/img/ico/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/static/img/ico/apple-touch-icon-57x57-precomposed.png">

    <script type="text/javascript" src="//use.typekit.net/pzx4pmq.js"></script>
    <script type="text/javascript">try{Typekit.load();}catch(e){}</script>


    <link rel="stylesheet" type="text/css" href="/static/css/bootstrap.min.css">
    <link rel="stylesheet" type="text/css" href="/static/css/cookie-info.min.css">

<!--[if lt IE 9]>
    <script type="text/javascript" src="/static/js/vendor/modernizr-2.6.2.min.js"></script>
    <script type="text/javascript" src="/static/js/vendor/respond-1.3.0.min.js"></script>
<![endif]-->
<!--[if lt IE 8]>
    <script type="text/javascript" src="/static/js/IE8.js"></script>
<![endif]-->
    <script type="text/javascript" src="/static/js/head.load.min.js"></script>
    


</head>
<body class="">
    <div class="wrapper dettaglio-text">
        <header id="header">
            <hgroup>
                <h1 id="logo"><a href="/"><strong>Tendenze</strong> online</a></h1>
                <h2 id="payoff" class="hidden-phone">Il magazine di <a href="https://gs1it.org" rel="nofollow">GS1 Italy</a></h2>
            </hgroup>
            <div class="btn-toolbar">
                <a id="search-show" class="btn"><i class="icon-search"></i></a>
                <a id="menu-btn" class="btn collapsed" data-target="#menu-top" data-toggle="collapse"><i class="icon-list"></i></a>
            </div>
            <form id="search" action='/search/'>
                <input type="text" name="q" class="search-query" placeholder="Cerca" value="">
                <button type="submit" class="btn on" id="search-btn"><i class="icon-search"></i></button>
            </form>

            <nav id="menu-top" class="collapse">
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>


        </header>


    <section id="single" class="row">

        <div class="span27 main-content">
            <article>

                <header>
                    <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a></p>
                    <h1>Italiani pronti alla ripresa dei consumi fuori casa, ma con cautela e in sicurezza</h1>
                </header>


                <p class="meta"><time itemprop="datePublished" datetime="2020-04-27">27 aprile 2020</time></p>
<p class="lead">TradeLab presenta i risultati dell’analisi sui consumi fuori casa degli italiani nel post coronavirus</p>
<p><b>Quale ritorno ai consumi fuori casa? </b>Mentre si delineano i contorni della cosiddetta “fase due”, <b>un’analisi condotta da <a href="http://tradelab.it/" target="_blank">TradeLab</a></b>, nella prima settimana di aprile, approfondisce lo <b>scenario del</b> <b>ritorno ai consumi fuori casa nel post lockdown</b>.</p>
<p><b><img class="left" alt="AFH_Rid.jpg" src="/content/cms_thumbnails/cms/2020/04/27/afh_rid.jpg__350x272_q85_crop_subsampling-2_upscale.jpg" width="350" height="272" />I numeri della filiera dei consumi fuori casa/away from home. </b>Un mercato che nel 2019 vale oltre 86 miliardi di euro, frequentato da circa 40 milioni di Italiani che generano, ogni mese, un miliardo di occasioni di consumo tra colazioni, pause, pranzi, aperitivi, cene e dopo cena fatte fuori casa. Un settore molto frammentato composto da oltre 300.000 punti di consumo indipendenti (bar, ristoranti, pizzerie, gelaterie, take away, discoteche, …), oltre 600 insegne della ristorazione commerciale a cui si aggiungono gli operatori della ristorazione collettiva; un settore in cui sono occupate 1.200.000 persone e intermediato da circa 2.400 distributori specializzati e 400 cash &amp; carry. A monte della filiera operano migliaia di aziende del settore food &amp; beverage, dalle grandi imprese multinazionali ai piccoli produttori locali.</p>
<p><b>Il mercato dei consumi fuori casa</b>, malgrado la crisi economica del 2008, <b>è sempre cresciuto</b> registrando un +24% a valori correnti negli ultimi 10 anni confermando come i consumi fuori dalle mura domestiche siano per gli Italiani delle spese a cui non vogliono rinunciare. <b>Sarà così anche</b> <b>dopo l’emergenza Coronavirus?</b></p>
<p><b>Cosa ci aspetta nei prossimi mesi: la convivenza con il virus. </b>La premessa all’analisi è che <b>ci troveremo a vivere in un contesto totalmente diverso da prima</b>, fatto da restrizioni nella frequentazione dei locali e dove bisognerà convivere con il Covid-19, in attesa che si trovi il vaccino o una terapia farmacologica. È chiaro, già da ora, che gli effetti sul piano economico e sociale sono e saranno rilevanti. Quale impatto sulle percezioni e sui comportamenti dei consumatori del fuori casa?</p>
<p><b>Ritorno all’Away From Home: quando e come?</b><b> Prevarrà la cautela, ma con differenze territoriali. </b><b>Il ritorno al canale away from home non sarà immediato</b>. Ben 8 Italiani su 10 ritengono che torneranno a frequentare bar e ristoranti con cautela, solo quando potranno farlo in totale sicurezza. Sarà, dunque, cruciale per i gestori all’inizio della “fase due” riuscire a <b>rassicurare la</b> <b>clientela</b>. I romani più propensi a un ritorno immediato ai consumi fuori casa (31%) rispetto ai milanesi (18%): questo dato dimostra come la propensione a frequentare bar e <b>ristoranti dipenderà</b> <b>anche dall’intensità con cui le diverse aree/regioni hanno vissuto l’emergenza sanitaria</b>.</p>
<p><b>La voglia di normalità è però tanta, al punto di rinunciare alla propria privacy, almeno nella fase </b><b>iniziale di “restart”</b>. </p>
<p> Secondo l’analisi svolta da TradeLab, oltre <b>7 italiani su 10 si dichiarano disposti a trasmettere dati sensibili </b>per tornare più velocemente a condurre una vita normale. “Sì, nessun problema alla condivisione” per 3 Italiani su 10, con picchi di consenso nelle fasce della popolazione più colpite dall’emergenza Covid-19: a Milano e fra la popolazione più anziana (over 56). “Sì, ma solo per un periodo definito” per 4 Italiani su 10.</p>
<p><b><img class="right" alt="AFH2_Rid.jpg" src="/content/cms_thumbnails/cms/2020/04/27/afh2_rid.jpg__350x310_q85_crop_subsampling-2_upscale.jpg" width="350" height="310" />Un po’ di timore all’idea di tornare a frequentare i bar, percepiti meno sicuri dei ristoranti, mentre gli hotel sono vissuti come luoghi sicuri.</b> Dopo le discoteche e i locali serali, fra i luoghi percepiti come meno sicuri nel post lockdown ci sono i bar, probabilmente per la promiscuità dell’utilizzo del bancone e gli elevati livelli di affollamento in alcuni momenti della giornata. I <b>ristoranti invece sono percepiti decisamente come più sicuri</b>: a rassicurare i possibili avventori è la maggiore possibilità di controllare le distanze. Segnale decisamente positivo per il turismo: quasi tutti i rispondenti ritengono <b>l’hotel il luogo fuori casa più sicuro</b>.</p>
<p><b>Preoccupazione per la salute ma anche tanta voglia di tornare a prendere un caffè al bar, mangiare una pizza o bere un aperitivo con gli amici.</b> I baby boomer hanno voglia di tornare nei “loro bar” a bere un caffè (45%), la generazione Z sta aspettando di uscire a prendere un aperitivo con gli amici (27%), la voglia di pizza mette d’accordo tutti, giovani e meno giovani!</p>
<p>Milano si conferma la capitale del “bere”: il 23% dei residenti ha dichiarato di aver soprattutto voglia di bere un aperitivo contro il 14% dei Romani; Roma la capitale del “caffè”: 3 Romani su 10 sono in attesa di tornare a bere un caffè al bar contro 2 Milanesi su 10.</p>
<p><b>Per 6 Italiani su 10 i consumi fuori casa sono irrinunciabili, nonostante anche tra questi la preoccupazione per la situazione economica personale sia presente (4 Italiani su 10).</b> Il 40% degli italiani, anche se abbastanza preoccupato per la prossima recessione, non intende rinunciare al piacere di consumare fuori casa e il 21% ritiene che la propria situazione economica non cambierà dopo l’emergenza sanitaria e continuerà con le abitudini away from home di sempre. Il 39% degli<b> i</b>taliani si dichiara invece molto preoccupato rispetto alla situazione economica personale post coronavirus e disposto/costretto a limitare i consumi fuori casa.</p>
<p><b>Nuove regole per i gestori e nuove richieste da parte degli avventori.</b> Molte le nuove sfide che il settore della ristorazione e tutti gli attori della filiera away from home si troveranno ad affrontare: <b>vincoli produttivi</b>, <b>spazi da riformulare</b>, <b>attività da riprogettare</b>, <b>asporto/delivery da integrare</b>, <b>clienti</b> <b>da rifidelizzare</b> e rassicurare, <b>conti economici da far quadrare</b>. Dentro questo scenario gli Italiani premieranno i locali che sapranno garantire la presenza di pochi avventori in contemporanea (75%), una perfetta pulizia (59%), il rispetto delle norme (53%) e la distanza tra i tavoli (50%).</p>
<p><b>Si ricomincerà da consumi individuali e da una socialità più intima</b>. Nella fase di riapertura ci sarà un <b>away from home più intimo</b> fatto di consumi individuali o di gruppi ristretti. Per ben 6 Italiani su 10 saranno gli amici, quelli più stretti, le persone con sui si desidererà condividere le proprie future occasioni di consumo fuori casa. Seguono i familiari, indicati da un intervistato su due.</p>
<p>Si sceglieranno locali conosciuti, gestiti da persone di cui ci si fida. Quasi 1 Italiano su 2 (45%) punterà sulla fiducia e la conoscenza personale del gestore. Più in generale, il 70% degli Italiani torneranno a frequentare locali conosciuti o già frequentati in passato.</p>
<p><b><img class="left" alt="AFH3_rid.jpg" src="/content/cms_thumbnails/cms/2020/04/27/afh3_rid.jpg__350x314_q85_crop_subsampling-2_upscale.jpg" width="350" height="314" />Quale impatto sul food delivery? il Coronavirus frena anche il food delivery organizzato, mentre cresce il food delivery gestito in autonomia.</b> Nel periodo di lockdown anche il food delivery tramite piattaforma online ha subito un rallentamento, complice lo smart working (che ha ridotto il segmento di domanda dell’occasione del pranzo), la paura del contagio, il maggior tempo e la voglia di cucinare. La percentuale di user di food delivery, tramite app, decresce di oltre il 40% nelle settimane della quarantena passando dal 35% al 20%: sarà interessante monitorare come tale percentuale si modificherà con la certificazione di igiene e qualità garantita dalla filiera. È, invece, cresciuto nelle ultime settimane, grazie anche alla Pasqua, il food delivery “tradizionale”, gestito in autonomia dai ristoratori.</p>
<p><b>Lo smart working: una minaccia per il mercato dei pranzi fuori casa e non solo.</b> 3 Italiani su 10 hanno fatto l’esperienza dello smart working nel periodo del lockdown. Il 40% degli smart worker nel periodo dell’emergenza Covid-19, ha intenzione <b>di incrementare nel “post” la propria quota di tele-lavoro</b>, con ripercussioni su tutto l’indotto di bar e locali e, più in generale, sull’offerta di pranzi e non solo (anche colazioni, pause e in parte aperitivi) per i lavoratori. Un aspetto che potrà attenuare tale fenomeno sarà il <b>possibile spostamento della domanda da “sotto l’ufficio” a “sotto casa”</b>.</p>
<p><b>Gli Italiani non vogliono rinunciare alle vacanze: 7 su 10 cercheranno di farle, orientandosi nella maggior parte dei casi su una meta italiana</b>. 7 Italiani su 10 non escludono di fare una vacanza/un viaggio  quest’estate. Il 62% degli Italiani, però, ritiene anche che occorrerà <b>valutare la situazione</b>, in base ai livelli di sicurezza garantiti e/o in base alle possibilità economiche. <b>L’Italia è la meta più indicata </b>da chi intende effettuare un viaggio/una vacanza nei prossimi mesi estivi; anche una importante quota di chi era abituato a fare viaggi all’estero quest’anno “ripiegherà” su una meta nazionale. <b>Si preferiranno seconde case o piccole strutture ricettive</b>, citate da circa due terzi di coloro che intendono fare un viaggio restando in Italia.</p>
<div class="boxed">
<p class="nota"><a href="https://lnkd.in/dtuBux4" target="_blank"><span><span>Scopri l'analisi completa</span></span></a></p>
</div>
<p class="nota">NOTA METODOLOGICA: L’indagine, condotta nella prima settimana di Aprile 2020, è stata realizzata da TradeLab in collaborazione con Metrica Ricerche (Società del gruppo TradeLab), tramite metodologia CAWI (Computer Assisted Web Interviewing), su un campione di 800 individui, aventi fra i 18 e i 65 anni d’età (margine di errore statistico ± 3,5%). Il campione, rappresentativo della popolazione italiana, è stato stratificato per sesso, età e area di residenza dei rispondenti.</p>


                <div class="span21 no-margin">

                    <hr class="hidden-fancy"/>
                    <div class="hidden-fancy tags">
                        <h3>TAG:</h3>
                        <ul><li><a href="/tag/away-from-home/" rel="tag">away-from-home</a>,</li><li><a href="/tag/consumi-fuori-casa/" rel="tag">consumi-fuori-casa</a>,</li><li><a href="/tag/coronavirus/" rel="tag">coronavirus</a>,</li><li><a href="/tag/covid-19/" rel="tag">covid-19</a>,</li><li><a href="/tag/delivery/" rel="tag">delivery</a>,</li><li><a href="/tag/food-service/" rel="tag">food-service</a>,</li><li><a href="/tag/ristorazione/" rel="tag">ristorazione</a>,</li><li><a href="/tag/trade%20lab/" rel="tag">trade lab</a>,</li><li><a href="/tag/turismo/" rel="tag">turismo</a></li></ul>
                    </div>


                    <hr class="hidden-fancy"/>
                    <div class="share clearfix">
                        <h3>CONDIVIDI CON</h3>
                        <ul class="pull-right">

                            <li><a class="btn" href="https://www.facebook.com/dialog/feed?link=http%3A//tendenzeonline.info/articoli/2020/04/27/italiani-pronti-alla-ripresa-dei-consumi-fuori-casa-ma-con-cautela-e-sicurezza/&picture=http%3A//tendenzeonline.info/content/cms_thumbnails/cms/2020/04/27/afh_cover.jpg__320x320_q85_autocrop_detail_subsampling-2.jpg&name=Italiani%20pronti%20alla%20ripresa%20dei%20consumi%20fuori%20casa%2C%20ma%20con%20cautela%20e%20in%20sicurezza&caption=tendenzeonline.info&description=TradeLab%20presenta%20i%20risultati%20dell%E2%80%99analisi%20sui%20consumi%20fuori%20casa%20degli%20italiani%20nel%20post%20coronavirus&redirect_uri=http%3A//tendenzeonline.info/articoli/2020/04/27/italiani-pronti-alla-ripresa-dei-consumi-fuori-casa-ma-con-cautela-e-sicurezza/&display=page&locale=it&app_id=559894950721115"><i class="icon-fb"></i></a></li>
                            <li><a class="btn" href="https://twitter.com/intent/tweet?url=https%3A//bit.ly/2Ybt0uC&via=Tendenzeonline&text=Italiani%20pronti%20alla%20ripresa%20dei%20consumi%20fuori%20casa%2C%20ma%20con%20cautela%20e%20in%20sicurezza&lang=it"><i class="icon-tw"></i></a></li>
                            <li><a class="btn" href="https://www.linkedin.com/cws/share?url=http%3A//tendenzeonline.info/articoli/2020/04/27/italiani-pronti-alla-ripresa-dei-consumi-fuori-casa-ma-con-cautela-e-sicurezza/"><i class="icon-in"></i></a></li>
                        </ul>
                    </div>

                    <hr class="last"/>
                </div>
            </article>
        </div>

        <aside>
            <h2>Correlati</h2>
            <ul class="related">
                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a> <a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2020/01/29/non-si-arresta-la-corsa-dei-consumi-fuori-casa/">Non si arresta la corsa dei consumi fuori casa</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-01-29">29 gennaio 2020</time></p>
            <p><a href="/articoli/2020/01/29/non-si-arresta-la-corsa-dei-consumi-fuori-casa/">Un esercito di persone ogni giorno consuma nei bar e nei ristoranti del Bel Paese, portando i consumi fuori casa con una spesa in costante crescita che nel 2018 è arrivata a 84,3 miliardi di euro. E nel 2019 ha fatto ancora meglio, con una spesa complessiva di 86 miliardi</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a></p>
            <h3><a href="/articoli/2020/04/24/shock-covid-19-e-consumi-delle-famiglie-italiane/">Shock Covid-19 e consumi delle famiglie italiane</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-04-24">24 aprile 2020</time></p>
            <p><a href="/articoli/2020/04/24/shock-covid-19-e-consumi-delle-famiglie-italiane/">Le previsioni di Congiuntura REF</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2020/04/21/con-il-lockdown-gli-acquisti-online-crescono-del-20/">Con il lockdown gli acquisti online crescono del 20% </a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-04-21">21 aprile 2020</time></p>
            <p><a href="/articoli/2020/04/21/con-il-lockdown-gli-acquisti-online-crescono-del-20/">Il report trimestrale Q1 Shopping Index di Salesforce racconta i trend dello shopping online attraverso i dati di oltre un miliardo di consumatori in tutto il mondo</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2020/04/16/foodservice-piu-delivery-e-maggiori-cautele-il-dopo-coronavirus/">Foodservice: più delivery e maggiori cautele per il dopo Coronavirus</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-04-16">16 aprile 2020</time></p>
            <p><a href="/articoli/2020/04/16/foodservice-piu-delivery-e-maggiori-cautele-il-dopo-coronavirus/">Quali sono i driver che potrebbero facilitare la ripresa quando i pubblici esercizi riapriranno e sarà possibile per i consumatori tornare alle proprie abitudini? Le risposte in un’indagine di The NPD Group, Inc.</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-economia" href="/temi/economia/">economia</a></p>
            <h3><a href="/articoli/2020/03/18/litalia-riscopre-vecchi-valori-di-comunita-e-senso-di-appartenenza-grazie-al-coronavirus/">L’italia riscopre i valori di comunità e di appartenenza grazie al coronavirus</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-03-18">18 marzo 2020</time></p>
            <p><a href="/articoli/2020/03/18/litalia-riscopre-vecchi-valori-di-comunita-e-senso-di-appartenenza-grazie-al-coronavirus/">Come potrebbe cambiare il nostro paese dopo l'emergenza? I risultati di un’indagine di TradeLab</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-economia" href="/temi/economia/">economia</a></p>
            <h3><a href="/articoli/2020/04/07/insieme-e-dal-basso-un-nuovo-modello-la-ripresa/">Insieme e dal basso, un nuovo modello per la ripresa</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-04-07">7 aprile 2020</time></p>
            <p><a href="/articoli/2020/04/07/insieme-e-dal-basso-un-nuovo-modello-la-ripresa/">La seconda edizione del survey di TradeLab conferma il rafforzamento del senso civico, di responsabilità e di solidarietà degli italiani alle prese con l’emergenza Covid-19</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a> <a class="l-mobile" href="/temi/mobile/">mobile</a></p>
            <h3><a href="/articoli/2020/04/06/impatto-del-coronavirus-sulla-grande-distribuzione-e-lidm/">L’impatto del Coronavirus sulla grande distribuzione e l’IDM</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2020-04-06">6 aprile 2020</time></p>
            <p><a href="/articoli/2020/04/06/impatto-del-coronavirus-sulla-grande-distribuzione-e-lidm/">Un’analisi social</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-marketing" href="/temi/marketing/">marketing</a></p>
            <h3><a href="/articoli/2019/11/14/le-nuove-professioni-del-mondo-della-ristorazione-senza-essere-cuochi/">Le nuove professioni del mondo della ristorazione senza essere cuochi</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-11-14">14 novembre 2019</time></p>
            <p><a href="/articoli/2019/11/14/le-nuove-professioni-del-mondo-della-ristorazione-senza-essere-cuochi/">Dalla food guide alla designer olfattiva, chi sono e cosa fanno i personaggi del mondo della gastronomia</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-consumi" href="/temi/consumi/">consumi</a></p>
            <h3><a href="/articoli/2019/02/12/il-risiko-del-fuori-casa/">Il risiko del fuori casa</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2019-02-12">12 febbraio 2019</time></p>
            <p><a href="/articoli/2019/02/12/il-risiko-del-fuori-casa/">Nei consumi alimentari che languono l’away from home è quello che cresce ed è destinato a un futuro ancora positivo. Trade Lab ne analizza le implicazioni per le imprese e disegna uno scenario possibile</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-tecnologia" href="/temi/tecnologia/">tecnologia</a></p>
            <h3><a href="/articoli/2017/07/07/digitale-felicita-e-solitudine/">Digitale: felicità e solitudine</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2017-07-07">7 luglio 2017</time></p>
            <p><a href="/articoli/2017/07/07/digitale-felicita-e-solitudine/">L’Osservatorio Non Food di GS1 Italy fa il bilancio di un decennio, guardando al mondo digitale con gli occhi delle persone, grazie a Edmondo Lucchi di GfK</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a> <a class="l-distribuzione" href="/temi/distribuzione/">distribuzione</a></p>
            <h3><a href="/articoli/2017/07/07/mass-market-adieu/">Mass market adieu!</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2017-07-07">7 luglio 2017</time></p>
            <p><a href="/articoli/2017/07/07/mass-market-adieu/">Gli ipermercati non sono riusciti a difendersi dallo sgretolamento del Non Food. Lo rivela l'Osservatorio Non Food di GS1 Italy con Trade Lab</a></p>
        </article>
    </li>

                
    <li class="abstract">
        <article>
            <p class="meta"><a class="l-gs1" href="/temi/gs1/">gs1</a></p>
            <h3><a href="/articoli/2017/07/07/i-numeri-del-non-food/">I numeri del Non Food</a></h3>
            <p class="meta pubdate"><time itemprop="datePublished" datetime="2017-07-07">7 luglio 2017</time></p>
            <p><a href="/articoli/2017/07/07/i-numeri-del-non-food/">Dieci anni di digitalizzazione è il tema scelto dalla XV edizione dell’Osservatorio Non Food di GS1 Italy: un bilancio caratterizzato da una riduzione dei consumi e dallo sviluppo della società digitale</a></p>
        </article>
    </li>

            </ul>
        </aside>

    </section>





        <section id="about" class="row">
<div class="iscriviti-block hidden-phone">
    <a href="/journal/iscriviti/">
        <hgroup>
            <h4>Iscriviti a</h4>
            <h3>Tendenze <strong>Journal</strong></h3>
        </hgroup>
        <p>la newsletter <br class="opt-br">di Tendenze online</p>
        <i class="icon-arrow-right"></i>
    </a>
</div>
        </section>


        <footer id="footer">
            <h2>Tendenze online</h2>
            <nav>
                <div class="hidden-desktop"> 
                    <select>
                        <option selected="selected" value="none">- select -</option>
                        <optgroup label="About">
                            <option value="/chi-siamo/">Chi Siamo</option>
                            <option value="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</option>
                            <option value="/journal/iscriviti/">Iscriviti</option>
                            <option value="/informativa-cookie/">Cookie</option>
                        </optgroup>
                        <optgroup label="Magazine">
                            <option value="/magazine/articoli/">Articoli</option>
                            <option value="/magazine/dossier/">Dossier</option>

                            <option value="/magazine/opinioni/">Opinioni</option>
                            <option value="/magazine/video/">Video</option>
                            <option value="/magazine/il-numero/">Il Numero</option>
                            <option value="/magazine/eventi/">Eventi</option>
                        </optgroup>
                        <optgroup label="Temi">
                            <option value="/temi/economia/">Economia</option>
                            <option value="/temi/consumi/">Consumi</option>
                            <option value="/temi/prezzi/">Prezzi</option>
                            <option value="/temi/supply-chain/">Supply Chan</option>
                            <option value="/temi/tecnologia/">Tecnologia</option>
                            <option value="/temi/mobile/">Mobile</option>
                            <option value="/temi/marketing/">Marketing</option>
                            <option value="/temi/gs1/">GS1</option>
                            <option value="/temi/industria/">Industria</option>
                            <option value="/temi/distribuzione/">Distribuzione</option>
                            <option value="/temi/sostenibilita/">Sostenibilità</option>
                        </optgroup>
                    </select>
                </div>
                <ul class="nav hidden-phone">
                    <li class="span8 no-margin">
                        <h3 class="span4"><span>About</span></h3>
                        <ul class="span4">
                            <li><a href="/chi-siamo/">Chi Siamo</a></li>
                            <li><a href="mailto:redazione@tendenzeonline.info?subject=Richiesta%20dal%20sito">Contatti</a></li>
                            <li><a href="/journal/iscriviti/">Iscriviti</a></li>
                        </ul>
                    </li>
                    <li class="span12">
                        <h3 class="span4"><span>Magazine</span></h3>
                        <ul class="span8">
                            <span class="span4 no-margin">
                              <li><a href="/magazine/articoli/">Articoli</a></li>
                              <li><a href="/magazine/dossier/">Dossier</a></li>

                              <li><a href="/magazine/opinioni/">Opinioni</a></li>
                              <li>&nbsp;</li>
                            </span>
                            <span class="span4">
                              <li><a href="/magazine/video/">Video</a></li>
                              <li><a href="/magazine/il-numero/">Il Numero</a></li>
                              <li><a href="/magazine/eventi/">Eventi</a></li>
                            </span>
                        </ul>
                    </li>
                    <li class="span16">
                        <h3 class="span4"><span>Temi</span></h3>
                        <ul class="span12">
                            <span class="span4 no-margin">
                              <li><a href="/temi/economia/">Economia</a></li>
                              <li><a href="/temi/consumi/">Consumi</a></li>
                              <li><a href="/temi/prezzi/">Prezzi</a></li>
                              <li><a href="/temi/supply-chain/">Supply Chain</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/tecnologia/">Tecnologia</a></li>
                              <li><a href="/temi/mobile/">Mobile</a></li>
                              <li><a href="/temi/marketing/">Marketing</a></li>
                              <li><a href="/temi/gs1/">GS1</a></li>
                            </span>
                            <span class="span4">
                              <li><a href="/temi/industria/">Industria</a></li>
                              <li><a href="/temi/distribuzione/">Distribuzione</a></li>
                              <li><a href="/temi/sostenibilita/">Sostenibilità</a></li>
                              <li><a href="/temi/expo/">Expo</a></li>
                            </span>
                        </ul>
                    </li>
                </ul>

            </nav>
            <div class="bottom">
                <ul>

                    <li><a href="/privacy/">privacy</a></li>
                    <li><a href="/informativa-cookie/">cookie</a></li>
                    <li><a href="/disclaimer/">disclaimer</a></li>
                    <li><a href="/credits/">crediti</a></li>
                    <li class="pull-right">&copy;2013&ndash;2020 GS1 Italy - C.F. 80140330152</li>
                </ul>
            </div>
        </footer>
    </div>

    <script type="text/javascript">
        head.js(
            {'jquery': "//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"},
            {'bootstrap': "/static/js/vendor/bootstrap.min.js"},
            {'cs': "/static/js/customSelect.jquery.min.js"},
            {'fancy': "/static/js/jquery.fancybox.pack.js"},
{'dot': "/static/js/jquery.dotdotdot-1.7.2.min.js"},

            {'main': "/static/js/main.min.js"},
            {'cookie': "/static/js/cookieconsent.min.js"},
            {'cookie': "/static/js/cookieconsent.config.js"}
        )
    </script>
    


    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-9548467-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-9548467-3');
    </script>

</body>
</html>
